Welkom op het KPN forum

Help

Televisie

Beantwoorden
Adviseur
Jordi
Berichten: 12
Geregistreerd: ‎05-03-2013

Geen geluid op de tv

Ik heb sinds kort glasvezel met een Motorola ontvanger. Eerst was alles OK, maar 2 weken heb ik geen geluid meer, maar wel beeld met een HDMI kabel. Met een scartkabel werkt alles wel. Verschillende kabels geprobeerd, ook geen resultaat. Andere ontvanger van Motorola geprobeerd, ook niet. Please kan iemand mij helpen. :smileyfrustrated:

KPN Webcare Specialist
Jeroen_
Berichten: 699
Geregistreerd: ‎11-05-2012

Re: Geen geluid op de tv

Beste Jordi,

 

Je geeft aan dat met een HDMI kabel je geen geluid hebt, maar wel beeld. Daarnaast geef je aan dat een scartkabel geen problemen geeft. Heb je het al eens geprobeerd met een andere HDMI kabel, om uit te sluiten dat het probleem wordt veroorzaakt door deze kabel? Zo niet, adviseer ik je dat eerst te doen, indien nodig kan je kosteloos een nieuwe kabel sturen! Graag hoor ik van je.

 

Met vriendelijke groet,

 

Jeroen

Adviseur
Jordi
Berichten: 12
Geregistreerd: ‎05-03-2013

Re: Geen geluid op de tv

Ik heb al verschillende HDMI kabels geprobeerd (3) dus ik geloof niet dat ze allemaal weigeren.

Adviseur
Jordi
Berichten: 12
Geregistreerd: ‎05-03-2013

Re: Geen geluid op de tv

Graag wil ik gebruik maken van de gratis HDMI kabel, maar hoe stuur je die naar mij toe, want ik ga niet op het forum naam en adres zetten

KPN Webcare Specialist
Jeroen_
Berichten: 699
Geregistreerd: ‎11-05-2012

Re: Geen geluid op de tv

Beste Jordi,

 

Dat was ik er inderdaad nog vergeten bij te zetten, sorry daarvoor!

Zou je in een privébericht je postcode, huisnummer en telefoonnummer willen sturen? Dan zorg ik ervoor dat er z.s.m. een kabel gestuurd wordt!

 

Met vriendelijke groet,

 

Jeroen

Adviseur
Jordi
Berichten: 12
Geregistreerd: ‎05-03-2013

Re: Geen geluid op de tv

Ik ga zaterdag ochtend naar Turkije, maar ik kan je geen privebericht sturen omdat je elke keer offline bent.

Ik probeer het vanavond nog wel een paar keer en anders over een week weer.

Voor alsnog bedankt

KPN Webcare Specialist
Jeroen_
Berichten: 699
Geregistreerd: ‎11-05-2012

Re: Geen geluid op de tv

Beste Jordi,

 

Excuses voor de late reactie! Ik heb je privébericht ontvangen, heb je bij deze een gratis HDMI kabel gestuurd. Ik hoor graag de uitkomst van je.

 

Groeten,

 

Jeroen

Adviseur
Jordi
Berichten: 12
Geregistreerd: ‎05-03-2013

Re: Geen geluid op de tv

Hi Jeroen,

 

Bedankt voor de HDMI kabel, ik heb hem geinstallerd, maar helaas nog steeds geen geluid. Ik heb wel eens gehoord dat een andere ontvanger, de VIP1963. Is dat misschien een optie of zeg je, er zijn nog andere opties, ik hoor het wel

KPN Webcare Specialist
Jeroen_
Berichten: 699
Geregistreerd: ‎11-05-2012

Re: Geen geluid op de tv

Beste Jordi,

 

Het omruilen van de ontvanger is in deze de logische volgende stap. Zou je mij nogmaals een privébericht willen sturen met daarin het serienummer van de desbetreffende ontvanger? Bij voorbaat dank.

 

Met vriendelijke groet,

 

Jeroen

Adviseur
musicmaker
Berichten: 20
Geregistreerd: ‎20-12-2012

Re: Geen geluid op de tv

[ Bewerkt ]

Ik was overigens pas bij iemand en die kon op zijn tv voor een bepaald kanaal ook e.e.a. qua audio-bron wijzigen.

Heb je ook alleen een HDMI kabel erin zitten nu? Geen andere kabels? Ik heb het zelf niet geprobeerd maar ik kan me zo voorstellen dat bij meerdere kabels het geluid wellicht door 1 output gaat.