Beantwoord

Hoor telefoon niet over gaan Samsung S9+

  • 22 mei 2020
  • 9 reacties
  • 172 keer bekeken

Reputatie 1

Hoi Forum, kan iemand mij vertellen hoe het komt dat als ik wordt gebeld op mijn Samsung 9+ door een privenummer ik geen geluid hoor waardoor ik telkens belangrijke telefoontjes mis. Ziekenhuis bijv belt anoniem. Komt wel in recente oproepen te staan.

In afwachting. STAY SAFE

Foppe

icon

Beste antwoord door Noordzee 22 mei 2020, 17:00

Hallo @Foppe01 ,

In mijn telefoon kun je dit instellen onder de instellingen "Telefoon".

 

Daar heb ik een optie "Houd onbekende bellers stil". 

Bij mij staat die optie uit.  Bij jou staat die optie waarschijnlijk aan.

Bekijk origineel

9 reacties

Reputatie 7
Badge +23

Hallo @Foppe01 ,

In mijn telefoon kun je dit instellen onder de instellingen "Telefoon".

 

Daar heb ik een optie "Houd onbekende bellers stil". 

Bij mij staat die optie uit.  Bij jou staat die optie waarschijnlijk aan.

Reputatie 1

Hi dank voor je antwoord. Welke telefoon heb jij? In mijn  instellingen kan ik niet vinden wat jij aangeeft en heb wat andere mogelijkheden??? bekeken en aangepast. Ik kan alleen nu niet zeggen of dit werkt omdat ik nog niet gebeld ben door i.d.g. het ziekenhuis. Ik moet er maandag naar toe en ga het checken. Hopelijk is het dan opgelost🙂

Nogmaals dank voor je antwoord.

Gr Foppe

Reputatie 7
Badge +23

Graag gedaan @Foppe01 !,

Ik heb een iPhone, maar in jouw telefoon heb je ongeveer dezelfde mogelijkheden. 

Mijn huistelefoon belt anoniem, als je mij jouw nummer stuurt in een privé-bericht, wil ik jouw telefoon wel een keer bellen met mijn huistelefoon als test. (Dan niet opnemen natuurlijk...) 

Aan jou de keus of je dat wilt doen. 

Voor het sturen van een privé-bericht kun je klikken op mijn naam. (de blauwe letters)  

 

Reputatie 1

Dank je wederom voor je berichtje. Ik laat me morgenochtend bellen door iemand. Maar het je wel weten. 👍

Reputatie 7
Badge +16

Mogelijk staat “Block Unknown Callers” aan :) 

 

Ga naar de phone app → Menu rechtsboven → Settings (Van de app) → Block Numbers → En zet hier “block unknown callers” uit. 

 

Dit werkt alleen als dit probleem alleen met geheime nummers voorkomt ;) 

Reputatie 6
Badge +9

Hi @Foppe01, het is natuurlijk niet handig als je belangrijke telefoontjes mist. Ik zie dat je hier gelukkig al op weg geholpen bent door Noordzee en Sjors. Ik hoop dat je er hiermee uit gekomen bent, laat het anders gerust weten.

Reputatie 1

Hoi allen weet niet wat ik gedaan heb🙂 maar gisteren me laten bellen door onbekend/ privé nummer en telefoon ging over zodat ik deze kon aannemen. Kwam ook melding op het scherm " privenummer"

Denk dat het opgelost is. 

Nogmaals dank.

Reputatie 7
Badge +16

Fijn om te horen Foppe! :) Soms werkt opnieuw opstarten ook (Hint: Doe dit minstens 1x per week ;) ). 

Reputatie 7
Badge +23

Fijn dat het aanpassen van het menu toch geholpen heeft ! :thumbsup_tone3:  

Reageer