Beantwoord

Digitenne zenders werken niet allemaal

  • 14 mei 2019
  • 7 reacties
  • 116 keer bekeken

Wij hebben sinds kort een ander kastje en helaas een aantal zenders doen het niet meer! Er staat geen digitenne signaal! Hoe komt dit?
icon

Beste antwoord door Noordzee 17 mei 2019, 20:12

@Mokashmir

Als je geen foutcode ziet. Probeer dan is :

  1. Terug naar de fabrieksinstellingen.
  2. Opnieuw zenders zoeken, maar dan via uitgebreid zenders zoeken.
  3. Eventueel antenne bijlichten aan de hand van de signaalmeter in je menu.
Bekijk origineel

7 reacties

Reputatie 7
Badge +11
Krijg je een foutcode te zien?
Heb je wel ontvangst van NPO 1/2/3?

Het kan ook zijn dat je eerst een week lang wel alle zenders hebt kunnen bekijken en dat je nu ineens een foutcode te zien krijgt.

Dit probleem komt vaker voor. Dan staat er iets niet goed in de administratie van KPN. Je kan dit niet zelf oplossen.

Een moderator wil graag het een en ander voor je nakijken. Zou je het Forum profiel willen aanvullen met naam, postcode + huisnummer, klantnummer en CAS-ID nummer? Het CAS-ID nummer kan je kwijt bij persoonlijke opmerkingen en deze gegevens zijn alleen zichtbaar voor jou en KPN moderators. En geef hier even een seintje wanneer dit gedaan is.

Het CAS-ID nummer kan je terugvinden in het menu-scherm abonnement, onderop je ontvanger en op de doos.
Reputatie 7
Badge +11
Heb je al tijd om jouw profiel te vullen?
En hier wat meer info te geven over het probleem?
Reputatie 7
Badge +17
Hoi @Mokashmir . Welkom op het forum.
@Mokashmir geeft al een perfecte voorzet en heeft je van veel nuttige informatie voorzien. Geef ons een seintje als je het profiel hebt ingevuld en dan ga ik voor je aan de slag.
Reputatie 3
Badge +1
Wij hebben sinds kort een ander kastje en helaas een aantal zenders doen het niet meer! Er staat geen digitenne signaal! Hoe komt dit?
Door je antenne. Je moet met het nieuwe kastje een dure gebruiken maar gelukkig krijg je die "gratis"
Reputatie 7
Badge +11
@Mokashmir

Als je geen foutcode ziet. Probeer dan is :

  1. Terug naar de fabrieksinstellingen.
  2. Opnieuw zenders zoeken, maar dan via uitgebreid zenders zoeken.
  3. Eventueel antenne bijlichten aan de hand van de signaalmeter in je menu.
Reputatie 7
Badge +11
@Mokashmir

Zijn de problemen al opgelost ?
Als de instructies niet helpen?, laat het dan even weten en vul jouw profiel.
Reputatie 7
Badge +17
Ik heb niks meer gehoord en ga er van uit dat je voldoende weet. Zo niet, horen we het graag en helpen we je verder.

Reageer