Beantwoord

Homepage

  • 28 september 2012
  • 4 reacties
  • 9735 keer bekeken

Hoi Allemaal,

Wie kan mij helpen met het activeren van mijn website.

Ik heb via Mijnkpn alles geregeld en homepage op geactiveerd gezet.

Alleen helaas als ik naar mijn homepage ga  http://home.kpn.nl/eeje47bn/index.html

dan springt hij na een tiental seconden helaas naar een standaardsite vna kpn.

Hoe kan ik dit oplossen?

Alvast bedankt

icon

Beste antwoord door BlaZe 28 september 2012, 08:10

Kan je in de broncode van je website, de html dus? Toen ik daar even in keek zag ik meteen het probleem.

Bovenin staat een regel html, nl. "<meta http-equiv="refresh" content="5;url=http://www.kpn.com/internet/extra-diensten/eigen-website.htm" />"

Wanneer je deze verwijderd springt de website niet meer door.

Bekijk origineel

4 reacties

Kan je in de broncode van je website, de html dus? Toen ik daar even in keek zag ik meteen het probleem.

Bovenin staat een regel html, nl. "<meta http-equiv="refresh" content="5;url=http://www.kpn.com/internet/extra-diensten/eigen-website.htm" />"

Wanneer je deze verwijderd springt de website niet meer door.

Hoi,

Dit probleem is verholpen.

Alleen nu is het probleem dat afbeeldingen het niet doen.

Heb alles via filezilla geupload. Wat kan ik hier aan doen?

Mooi dat het geholpen heeft! Als ik op je site kijk zie ik alle afbeeldingen gewoon hoor.

Hoi Blaza,

Ontzettend bedankt voor je hulp afbeeldingen doen het nu gewoon inderdaad.

Topic kan gesloten worden!

Reageer