Beantwoord

4K test pilot HD op 1

  • 3 mei 2017
  • 18 reacties
  • 1320 keer bekeken

Sinds een tijdje zijn bij de 4K ontvanger de HD kanalen op 1 te vinden, met hier en daar wat bugs van het geluid.

sinds de update van 1 mei kun je ook terugkijken via de gids, alleen zijn de HD kanalen op 1 verdwenen. ik heb liever de HD kanalen op 1 dan terugkijken via de gids.... KPN hoe kan ik dit oplossen?
icon

Beste antwoord door wjb 3 mei 2017, 22:29

Heb jij geen toegang tot de 4K pilot omgeving op het forum want dan had je geweten dat het de bedoeling is om "HD op 1" zo snel mogelijk weer activeren, maar dan voor de volle 100% waarbij de 70x zenders dus ook niet meer zichtbaar zullen zijn.
De laatste firmware update heeft de 4K Ultra-HD ontvanger van software versie 4 naar software versie 7 gebracht. Hiermee is hij dus weer in lijn met de andere TV ontvangers en bevat deze dus nu ook de volledige HD-op-1 functionaliteit.
Bekijk origineel

18 reacties

Reputatie 7
Heb jij geen toegang tot de 4K pilot omgeving op het forum want dan had je geweten dat het de bedoeling is om "HD op 1" zo snel mogelijk weer activeren, maar dan voor de volle 100% waarbij de 70x zenders dus ook niet meer zichtbaar zullen zijn.
De laatste firmware update heeft de 4K Ultra-HD ontvanger van software versie 4 naar software versie 7 gebracht. Hiermee is hij dus weer in lijn met de andere TV ontvangers en bevat deze dus nu ook de volledige HD-op-1 functionaliteit.
Heb jij geen toegang tot de 4K pilot omgeving op het forum want dan had je geweten dat het de bedoeling is om "HD op 1" zo snel mogelijk weer activeren, maar dan voor de volle 100% waarbij de 70x zenders dus ook niet meer zichtbaar zullen zijn.
De laatste firmware update heeft de 4K Ultra-HD ontvanger van software versie 4 naar software versie 7 gebracht. Hiermee is hij dus weer in lijn met de andere TV ontvangers en bevat deze dus nu ook de volledige HD-op-1 functionaliteit.


nee die kan ik nergens vinden. dat deel forum.. dat zoek ik trouwens al een tijdje want wou nog wel een paar bugs melden :-)
hoe moet ik dit activeren dan? ik heb de ontvanger al gereset, op uhd 50 hz gezet nog maals reset, modem reset maar nog steeds geen HD op 1..

ik heb het wel geactiveerd in het menu instellingen, systeem. hd functie op deze ontvanger. ook even opnieuw aangezet... weer reset.. zonder resultaat

trouwens heb ik op mijn andere ontvanger ook geen HD op 1
Reputatie 7
Het is wachten op een berichtje van KPN (Omar) dat de HD op 1 functionaliteit weer geactiveerd is op de 4K Ultra-HD ontvanger. De functionaliteit zit in de firmware maar moet alleen nog even "aangezet" worden. Ik hoop dat op de andere ontvanger(s) van de abonnee dan ook direct de HD op 1 functionaliteit geactiveerd wordt, maar daar zijn geen uitspraken over gedaan.

Ik heb een pm naar de verantwoordelijke persoon gestuurd met de vraag of hij jou toegang kan geven tot de 4K pilot omgeving.
Het is wachten op een berichtje van KPN (Omar) dat de HD op 1 functionaliteit weer geactiveerd is op de 4K Ultra-HD ontvanger. De functionaliteit zit in de firmware maar moet alleen nog even "aangezet" worden. Ik hoop dat op de andere ontvanger(s) van de abonnee dan ook direct de HD op 1 functionaliteit geactiveerd wordt, maar daar zijn geen uitspraken over gedaan.

Ik heb een pm naar de verantwoordelijke persoon gestuurd met de vraag of hij jou toegang kan geven tot de 4K pilot omgeving.


top bedankt voor de info
Inmiddels de klantenservice gesproken en hebben HD op 1 aan kunnen zetten op mijn adres. Schijnbaar stond het bij mij niet aan... nu dus wel
Reputatie 7
Badge +18
Inmiddels de klantenservice gesproken en hebben HD op 1 aan kunnen zetten op mijn adres. Schijnbaar stond het bij mij niet aan... nu dus welHuh? :? Hoe kan dit? @wjb kom er eens bij! :?:?:?
Reputatie 7
Badge +18
Inmiddels de klantenservice gesproken en hebben HD op 1 aan kunnen zetten op mijn adres. Schijnbaar stond het bij mij niet aan... nu dus wel Vind het wel apart dat jij HD op 1 hebt, terwijl iemand van de 4K TV team ons dit heeft verteld in een andere topic:

Zodra de functie weer goed functioneert zal hij weer op actief gezet worden. Verder verwacht ik deze week wat meer te horen betreft HD op 1 :DDaarom vind ik dit vreemd. :?
Reputatie 7
Inmiddels de klantenservice gesproken en hebben HD op 1 aan kunnen zetten op mijn adres. Schijnbaar stond het bij mij niet aan... nu dus welWat krijg je te zien als je voor kanaal 701 kiest?
Reputatie 7
Badge +18
Wat krijg je te zien als je voor kanaal 701 kiest?Ik heb zelf maar eens de klantenservice eens gebeld, en hij kan die functie van HD-op-1 niet voor mij aanzetten. Ik weet nu niet wat ik moet geloven. :8
Wat krijg je te zien als je voor kanaal 701 kiest?Ik heb zelf maar eens de klantenservice eens gebeld, en hij kan die functie van HD-op-1 niet voor mij aanzetten. Ik weet nu niet wat ik moet geloven. :8

je hoeft mij ook niet te geloven.. maar nee ik krijg niks als ik 701 kies... en in de gids staat ook gewoon het HD symbooltje overigens had ik eerst de klanten service gebeld en toen pas op het forum gepost...
ook had ik nog geen toegang tot het 4k forum, nu wel... en ik zie dus dat ze het niet aangezet hebben omdat het problemen geeft met audio, die ervaar ik ook, echter heb ik liever hd op 1 dan de audio problemen
Reputatie 7
Badge +18
Wat krijg je te zien als je voor kanaal 701 kiest?Ik heb zelf maar eens de klantenservice eens gebeld, en hij kan die functie van HD-op-1 niet voor mij aanzetten. Ik weet nu niet wat ik moet geloven. :8

je hoeft mij ook niet te geloven.. maar nee ik krijg niks als ik 701 kies... en in de gids staat ook gewoon het HD symbooltje overigens had ik eerst de klanten service gebeld en toen pas op het forum gepost...
ook had ik nog geen toegang tot het 4k forum, nu wel... en ik zie dus dat ze het niet aangezet hebben omdat het problemen geeft met audio, die ervaar ik ook, echter heb ik liever hd op 1 dan de audio problemen
het gaat er niet om dat ik jou niet geloof, maar andere met een 4K ontvanger hebben geen HD vanaf 1, en dan jij wel als enigste. Ik vind dat vreemd. Want ze hadden dat uitgezet voor iedereen. En gaat weer aan als het probleem is opgelost.

Maar bij jou staat ie aan, hoe doe jij dat? 😛 regel het voor mij ook effe! :P:D🆒
Wat krijg je te zien als je voor kanaal 701 kiest?Ik heb zelf maar eens de klantenservice eens gebeld, en hij kan die functie van HD-op-1 niet voor mij aanzetten. Ik weet nu niet wat ik moet geloven. :8

je hoeft mij ook niet te geloven.. maar nee ik krijg niks als ik 701 kies... en in de gids staat ook gewoon het HD symbooltje overigens had ik eerst de klanten service gebeld en toen pas op het forum gepost...
ook had ik nog geen toegang tot het 4k forum, nu wel... en ik zie dus dat ze het niet aangezet hebben omdat het problemen geeft met audio, die ervaar ik ook, echter heb ik liever hd op 1 dan de audio problemen
het gaat er niet om dat ik jou niet geloof, maar andere met een 4K ontvanger hebben geen HD vanaf 1, en dan jij wel als enigste. Ik vind dat vreemd. Want ze hadden dat uitgezet voor iedereen. En gaat weer aan als het probleem is opgelost.

Maar bij jou staat ie aan, hoe doe jij dat? 😛 regel het voor mij ook effe! :P:D🆒


zoals ik al zei, de klantenservice gebeld... kreeg een mevrouw die het niet helemaal snapte, werdt later teruggebeld door een servicemonteur (denk ik), en die had de "klacht" weer doorgezet naar een service afdeling, die heeft het voor mij geactiveerd. ...

maar zoals ik op het 4k pilot topic lees was dat niet helemaal de bedoeling...:8:$
Reputatie 7
Badge +18
zoals ik al zei, de klantenservice gebeld... kreeg een mevrouw die het niet helemaal snapte, werdt later teruggebeld door een servicemonteur (denk ik), en die had de "klacht" weer doorgezet naar een service afdeling, die heeft het voor mij geactiveerd. ...

maar zoals ik op het 4k pilot topic lees was dat niet helemaal de bedoeling...:8:$
Hahaha! Ach, wat maakt het uit. Jij hebt gewoon geluk gehad. :$:8:D
zoals ik al zei, de klantenservice gebeld... kreeg een mevrouw die het niet helemaal snapte, werdt later teruggebeld door een servicemonteur (denk ik), en die had de "klacht" weer doorgezet naar een service afdeling, die heeft het voor mij geactiveerd. ...

maar zoals ik op het 4k pilot topic lees was dat niet helemaal de bedoeling...:8:$
Hahaha! Ach, wat maakt het uit. Jij hebt gewoon geluk gehad. :$:8:D


nou noem het geluk, ik denk dat ik mijn mond had moeten houden op het forum, inmiddels is het weer uitgezet....:(
Reputatie 6
Badge +9
Hmm vreemd, ik heb inmiddels ook al een tijdje geen toegang meer tot het 4K test deel binnen dit forum, moet zeggen dat ik dacht vanwege de aankondiging van de 4K abbo's men het opgeheven had zonder aankodiging.

However, ik zou wel graag weer toegang krijgen 🙂
Reputatie 7
@Allart?
Reputatie 7
Badge +18
Hmm vreemd, ik heb inmiddels ook al een tijdje geen toegang meer tot het 4K test deel binnen dit forum, moet zeggen dat ik dacht vanwege de aankondiging van de 4K abbo's men het opgeheven had zonder aankodiging.

However, ik zou wel graag weer toegang krijgen :)


@Allart? Is dit inmiddels al aangepast?
Reputatie 7
Badge +28
Als het goed is, heeft Allart het op zijn agenda staan! Ergens anders was dit ook aangekaart en dat hebben we naar hem doorgezet. Even geduld nog, denk ik 🙂

Reageer