Foutcode STB-ZAP-01 & Foutmelding AVS-TO-0001, AVS-403-10146_2 en AVS-500-10000 [Gesloten op 23-12-2020]

  • 24 August 2020
  • 1210 reacties
  • 109755 keer bekeken


Toon eerste bericht
Dit topic is gesloten. Staat je antwoord hier niet bij, gebruik dan de zoekfunctie van het forum of stel je vraag in een nieuw topic.

1210 reacties

Bij ons was het opgelost na een reset van de twee DVS1200 kastjes

Badge

De laatste tijd valt mijn Interactieve TV steeds uit. Midden in een film, sportprogramma en zelfs tijdens Netflix, begint mijn verbinding zich spontaan te herstellen met vertraging tot gevolg. Ik heb alles al gereset etc. en was eigenlijk op zoek naar een verbinding met de klantenservice, maar het telefoonnr. gaf mij een link naar weer dezelfde keuze waar ik niks aan heb. Dus kom ik het hier maar proberen.

Ook kan ik sinds vanmorgen ineens geen programma’s meer terugkijken. Ik krijg de code STB-zap-01, die overigens nergens te vinden is op de website. De code zou niet bestaan. Nee, ik ben niet gek, alleen heel erg geirriteerd

 

 


Code STB-zap-01 bleek inderdaad een storing te zijn die op dat moment nog niet op de site vermeld stond. Inmiddels kan ik weer gewoon terugkijken. Alleen dat uitvallen van ITV gebeurt nog steeds.

Hallo allen,

het fenomeen is sinds vandaag 9/9 overgewaaid naar Amersfoort. Ik kan op mijn 2 apparaten geen opnames terugzien (foutcode STB-zap-03) en ook in de menustructuur niet naar instellingen gaan. Volgens KPN en Telfort is er geen storing (op mijn adres). Nou, echt wel.
TV kastje herstarten lukt ook niet. Krijg dan fout 561: Opvragen instellingen mislukt…..
Alles herstart (glasvezel modem en Experiabox). Toen begon het TV kastje software te downloaden en het systeem opnieuw op te starten. Gelukt Pfffft.

Reputatie 1

Hallo allen,

het fenomeen is sinds vandaag 9/9 overgewaaid naar Amersfoort. Ik kan op mijn 2 apparaten geen opnames terugzien (foutcode STB-zap-03) en ook in de menustructuur niet naar instellingen gaan. Volgens KPN en Telfort is er geen storing (op mijn adres). Nou, echt wel.
TV kastje herstarten lukt ook niet. Krijg dan fout 561: Opvragen instellingen mislukt…..
Alles herstart (glasvezel modem en Experiabox). Toen begon het TV kastje software te downloaden en het systeem opnieuw op te starten. Gelukt Pfffft.

Ook ik heb STB-ZAP-03 nu bij het terugkijken. Vanmorgen een monteur langs gehad vanwege instabiele televisie. En we hadden precies hetzelfde: het menu wil niet meer open. Na een herstart wel weer, maar STB-ZAP-03 blijft. De glasvezelkanalen doen het ook niet. 
 

De monteur heeft met een collega gebeld. Bij ons in de regio (Sappemeer, Groningen) ligt de glas-node eruit waardoor sommige zenders haperen of helemaal niet meer te zien zijn. 

Reputatie 7
Badge +29

@Thom1959 welkom! Heel erg vervelend dit, excuses daarvoor! Mocht je er weer tegenaan lopen, laat het dan vooral weten hier. We zoeken het graag voor je uit. Vul in dat geval dan ook even je profiel aan met je adresgegevens. 

 

@Dennisnet ik zie de melding van de monteur inderdaad! Hopelijk is dat snel opgelost :-(.

Reputatie 3
Badge

Sinds de update van het nieuwe menu heb ik problemen met BEGIN GEMIST (de groene knop).

Bij enkele regionale TV-zenders o.a. TV Gelderland kan ik het begin niet meer zien van een lopend programma zoals eerder wel mogelijk was met een druk op de groene knop van de afstandsbediening. Dit verschijnsel doet zich voor bij 4 van de 10 regionale zenders die ik kan ontvangen. Bij alle overige zenders zijn er geen problemen met BEGIN GEMIST.

Foutcode BST-zap-01 verschijnt bij de zenders waar het mis gaat. Experiabox v9 en de twee ontvangers HMB2260 zijn al diverse keren opnieuw opgestart. Software herladen, fabrieksinstellingen en frisse start hebben allemaal niets geholpen.

Ook een Arris VIP2952 bij een familielid van mij heeft dezelfde foutmelding op dezelfde zenders.

Ook hier helpt opstarten enz…. niet. De foutcode doet zich alleen voor bij TV Gelderland, Omroep Brabant, TV West en TV Rijnmond.

Zit er soms een fout in de software en hebben hier meer mensen last van?

Wie heeft de oplossing?

 

Reputatie 1

@Marcia_ Ik vermoed dat de problemen werden veroorzaakt door de storing in de node waar de monteur het gister over had. 
 

Mijn ontvangers opnieuw opgestart, gingen niet verder dan 85%. Ik heb de VIP5202. Nu komt dat opstartprobleem doordat ik Cloudflare als DNS-servers had ingesteld. Ik heb dat veranderd en de ontvangers opnieuw opgestart. Alles werkt weer. De glaskanalen 661 tot en met 670 werken ook weer. Het menu, de gids en terugkijken ook geen probleem. 

Zelfde foutmelding (STB-ZAP-03) in Hilversum… is er een structurele oplossing?

Reputatie 1

Had ook deze code. Aantal keer geprobeerd met zelfde resultaat en ineens doet ie het wel. Heb wel problemen met mijn Arris VIP 2952-V2: Programma omhoog/omlaag reageerde ie niet. Na reset  deze foutcode bij afspelen opnames.

Reputatie 1

Had ook deze code. Aantal keer geprobeerd met zelfde resultaat en ineens doet ie het wel. Heb wel problemen met mijn Arris VIP 2952-V2: Programma omhoog/omlaag reageerde ie niet. Na reset  deze foutcode bij afspelen opnames.

Ik heb me laten vertellen dat je ontvanger dan in safe mode staat. Heb je het kastje al eens opnieuw opgestart?

Reputatie 1

Ja dat had ik gedaan. Vervolgens kreeg ik die code voor de eerste keer. Nu software opnieuw geinstalleerd en sindsdien geen problemen.

In Groesbeek helaas nu ook het STB-zap-01 virus. Inmiddels voor de 2e keer in een paar maandenHeel vervelend. Graag structureel oplossen. Herstarten van het kastje werkt niet. 

Reputatie 7
Badge +29

Wat rot, @Groarrr! Wil je eens proberen om de software te verwijderen en opnieuw te installeren? Dat kan via de instellingen van de ontvanger. Ik hoor graag of het daarmee opgelost is! 

Reputatie 3
Badge

Wat rot, @Groarrr! Wil je eens proberen om de software te verwijderen en opnieuw te installeren? Dat kan via de instellingen van de ontvanger. Ik hoor graag of het daarmee opgelost is! 

@Marcia_ Ik vrees dat herinstalleren van de software niet zal helpen. Ook ik heb last van foutcode STB-zap-01. Hierdoor kan ik bij enkele regionale omroepen, o.a. TV Gelderland niet terug naar het begin van een programma als ik op de groene knop druk tijdens het lopende programma. Software opnieuw laden en herstarten van ontvanger en experia box hebben geen resultaat. Graag hier een oplossing voor, wie het weet mag het zeggen.

 

melding STB-ZAP-03/-40462

 

*Admin: bericht verplaatst naar verzameltopic

Ik heb al de hele week exact deze problemen. Af en toe tijdens het kijken van Netflix krijg ik een reboot van het kastje, maar vanavond, bij het terigkijken van de kwalificatie van de F1 van Rusland heb ik al meerdere keren de Stb Zap 01 melding gekregen. De beelden zijn sowieso ook hapering en de WiFi ligt er om de haverklap uit. Lijkt erop sof de verbinding elke keer weg is

Ook hier foutcode STB-zap-01 bij terugkijken.De ene keer wel, de andere keer niet. Speelt inmiddels alleen paar weken. Iedere keer lijkt het weer opgelost, tot de volgende keer. En alleen bij terugkijken, niet bij het afspelen van opnames (Tot nu toe...😬) 

Reputatie 1

Kan hier geproduceerd worden bij de Zondag met Lubach uitzending van 27 september.

Reputatie 3

Kan hier geproduceerd worden bij de Zondag met Lubach uitzending van 27 september.

Had ik net ook toen ik dit net terug wou kijken, maar na een keer of 15 proberen deed hij het. Goed is het niet, maar blijven proberen wellicht.

Andere programma's (zelfde en andere zenders) gingen in 1 keer prima open. Maar bij Lubach ging het niet makkelijk. 

Voorheen waren er altijd wel programma's zondag einde van de avond op ned3 die je ook nooit terug mocht kijken (kreeg toen de melding niet toegestaan). Ik dacht dit i.c.m. met de nieuwe (slechte) software misschien nu een nieuwe boodschap had maar deze was dus op te lossen met hardnekkig blijven proberen. 

Reputatie 1

Ook ik heb hetzelfde probleem. Lubach niet terug te kijken. Andere programma's weer wel. Heb dit al vaker gehad. Baal er wel van. Nieuwe software is sowieso niet beter op geworden.

Reputatie 7
Badge +29

Mega irritant.. Ik heb even gekeken, maar ik kan nu zonder problemen meteen terugkijken. Wellicht heeft het ermee te maken dat het zo kort na afloop van het programma teruggekeken wordt. Ik ga het in ieder geval nog eens intern aankaarten. Mochten jullie weer zo'n foutcode zien, ben ik benieuwd of het inderdaad om een programma gaat wat pas net afgelopen is.

Kamp met hetzelfde ‘stb-zap-01 probleem’. Kon gisteravond Lubach niet terugkijken. Ook niet na vele malen herstarten. Een drietal andere programma's geprobeerd (Ned 1, 2 en 3) en daar ging het probleemloos. Overigens: er zijn zeker ergere dingen in het leven, maar mijn tv-ontvanger reageert behoorlijk traag na de nieuwe software-update. Het lijkt op de tijd dat ik nog moest inbellen om verbinding te leggen met het internet :) 

Ik kon gister een programma niet terugkijken. En nu kan ik de persconferentie niet terug kijken. Balen.

Reputatie 2
Badge

En ja hoor.. Daar gaan we wéér  Stb zap 01 Code... Nog niet zo lang geleden ook al deze storing.. Goed bezig KPN.. Wat gaan jullie er aan doen om deze storing wéér op te lossen?? 

 

Fijn dit.. Juist overgestapt van Ziggo naar KPN vanwege storingen bij Ziggo maar jullie beginnen er op te lijken zo

Wij hebben de code STB-ZAP-01 nu. Harde reset uitgevoerd, maar ik kan nu helemaal niet meer in de gids (vanwege een fout).