Beantwoord

Geen signaal

  • 25 mei 2019
  • 6 reacties
  • 310 keer bekeken

Krijg de melding geen signaal, heb alles opnieuw opgestart maar hou dezelfde tekst, staat druk op de source maar waar zit die op de afstandsbediening? Verder geeft hij 1 seconde beeld en gaat dan weer terug naar de melding “geen signaal”
icon

Beste antwoord door PeterG 25 mei 2019, 20:50

Bij melding 'geen signaal' staat de tv op de verkeerde ingang. Als het niet lukt met de kpn afst.bed. gebruik dan die van de tv zelf om de juiste ingang te selecteren. (source, a/v, mode, plaatje met pijltje erin)

Het kpn kastje heeft deze melding niet in zich dus daar komt het niet vandaan.
Bekijk origineel

6 reacties

Reputatie 7
Badge +9
Goede morgen Louise 51de source knopje zit links onder bij de lange afstand bediening die witten van kpn😉
Reputatie 7
Badge +13
Heb je wel de afstandsbediening de code voor je tv erin gezet?
Zie gebruiksaanwijzing.
Je kan ook de originele afstandsbediening van je tv gebruiken.
De tv decoder kan je het beste op HDMI 1 gebruiken. (zowel kabel als source).
Gisteravond deed hij het nog prima, vanochtend wilde ik naar de radio luisteren en de tv ging na een seconde radio naar melding, de kabelaansluitingen zijn prima aangesloten en de router en tv-ontvanger is door een monteur ingesteld.
Reputatie 7
Bij melding 'geen signaal' staat de tv op de verkeerde ingang. Als het niet lukt met de kpn afst.bed. gebruik dan die van de tv zelf om de juiste ingang te selecteren. (source, a/v, mode, plaatje met pijltje erin)

Het kpn kastje heeft deze melding niet in zich dus daar komt het niet vandaan.
Inmiddels opgelost, had te maken met de versterker, bedankt voor de reactie,
Reputatie 7
Badge +16
Goedemiddag @Louis51. Welkom op het forum, Ik zie dat jouw vraag inmiddels al beantwoord is. Als je nog andere vragen hebt, stel ze gerust.

Reageer