Beantwoord

Opnames niet meer aanwezig

  • 22 november 2016
  • 6 reacties
  • 233 keer bekeken

Sinds vandaag zijn al mijn opgenomen programma's niet meer zichtbaar op 1 van de decoders (Motorola vip1963) . Decoder opnieuw opgestart, zelfde probleem, modem (v10) opnieuw opgestart, zelfde probleem. Op andere modem zijn de opnames wel zichtbaar.
icon

Beste antwoord door f-bakker 22 november 2016, 22:07

Resetten heeft probleem opgelost, hopelijk gaat KPN ook uit zichzelf eens een keer de oude ontvangers vervangen.
Bedankt voor de tip.
Bekijk origineel

6 reacties

Reputatie 7
Badge +16
Heel bijzonder dat het onder een andere modem wel werkt. Kan je de modem terugzetten naar fabrieksinstellingen? Dat kan het probleem verhelpen.
Reputatie 7
De 1963 is wel zwaar antiek.
Ik neem aan dat een KPN moderator deze graag voor je wil switchen voor een nieuw recent apparaat. Die zijn ook stukken sneller te gebruiken.
Ik ben wel benieuwd of de fabrieksreset, die SjorsK voorstelt, nog wat oplevert.
Sorry, ik bedoelde dat andere (zelfde type) ontvanger wel normaal werkt.
Reputatie 7
Sorry, ik bedoelde dat andere (zelfde type) ontvanger wel normaal werkt.Dat sluit nog niet uit dat die ene defect is. Dat kan ook softwareprobleem zijn. Vandaar de fabrieksreset.
Maar met de 1963 heb je niet meer alle mogelijkheden en diensten die KPN op TV gebied aanbiedt. De Motorola's (1960, 1963 en 1853) worden niet meer volledig ondersteund.
Resetten heeft probleem opgelost, hopelijk gaat KPN ook uit zichzelf eens een keer de oude ontvangers vervangen.
Bedankt voor de tip.
Reputatie 7
Resetten heeft probleem opgelostGelukkig werkt ie weer.
hopelijk gaat KPN ook uit zichzelf eens een keer de oude ontvangers vervangen.
Bedankt voor de tip.
Dat gaat zéker gebeuren. V.a. Q1 2017 worden de abonnee's met Motorola's actief benaderd heb ik begrepen.

Reageer