Beantwoord

Problemen met Devolo 1200 - elke ochtend verbinding weg

  • 24 december 2018
  • 4 reacties
  • 218 keer bekeken

Als de setup box in de slaapstand gaat s'nachts en ik hem s'ochtens weer aanzet is mijn verbinding van de devolo die bij de setup box zit weg en moet hem weer opnieuw connecten ,
Hij zit het zelfde als de devolo 200 van vroeger qua stroom
De Devolo zit rechtstreeks in het stopcontact en de setup box ook in een vrij stopcontact
Ik heb ook geprobeerd deze in een blokje ..zelfde resultaat ..
En er zit nieuwe software in via Devolo cockpit ...en ook geen kerstverlichting in de buurt en ook geen connectie met de buren en ook al vaak zat gereset en connector eerste Devolo zit in poort 3 van de router(andere poort maakt niks uit) met originele kabel

WAT NU ?

Admin: titel aangevuld ter verduidelijking
icon

Beste antwoord door bart616 26 december 2018, 22:02

Erik.

Ik ben erachter.....de Devolo 1200 gaat in de slaapstand...
Dit kun je uitschakelen met Devolo Cockpit ...naast de adapter staat een klein vierkantje ...daar kun je de optie's wijzigen ( Voor het gekozen PLC-apparaat is de stroombesparingsmodus uitgeschakeld.)

Toch bedankt voor je reactie

Bart
Bekijk origineel

4 reacties

Reputatie 7
Badge +27
Goedemorgen Bart, welkom! DIt is een vreemd probleem. Ik kan er ook niet direct een oorzaak aan hangen. Is er wellicht bij de andere adapter iets dat 's nachts uitgaat waardoor ook die adapter geen stroom krijgt? Het is voor de onderlinge connectie namelijk geen probleem om adapters te herpluggen en dergelijke, zolang dit allemaal binnen korte tijd gebeurt. Maar als een (of beide) langer geen stroom krijgen verliezen ze wel de verbinding.

Erik.

Ik ben erachter.....de Devolo 1200 gaat in de slaapstand...
Dit kun je uitschakelen met Devolo Cockpit ...naast de adapter staat een klein vierkantje ...daar kun je de optie's wijzigen ( Voor het gekozen PLC-apparaat is de stroombesparingsmodus uitgeschakeld.)

Toch bedankt voor je reactie

Bart
Reputatie 7
Badge +27
Dat is goed om te weten! Ik wist niet dat de 1200 deze optie had, zo leer ik ook nog elke dag wat bij 🙂
gebruik het maar als er weer zoiets op het forum komt

vgr

Bart

Reageer