Beantwoord

Zilvere rafelde balk onder in beeld

  • 4 november 2020
  • 15 reacties
  • 114 keer bekeken

Bij bepaalde zenders krijg ik na bepaalde tijd een zilvere rafelde balk onder inbeeld deze gaat ook weer weg maar komt om de paar minuten weer terug  heb al diverse keren media box terug gezet naar fabrieks instelling maar heeft niets geholpen tv op Digitenne aangesloten geen probleem

icon

Beste antwoord door PeterG 12 november 2020, 10:44

Ik denk (nu) dat dit bedoeld wordt, @Vikash . Dat speelt namelijk weer. Bij de Talpa zenders.

https://forum.kpn.com/interactieve-tv-11/zwart-witte-blokjes-op-sbs-6-rond-22-30-495101

Bekijk origineel

15 reacties

Reputatie 7

Wat een storend probleem. Helaas niets bij voor te stellen. Zou je een foto willen plaatsen?

Reputatie 7
Badge +20

Hoi @jansen2656. Wat vervelend dat een balk onder in beeld krijgt te zien. Gebeurd dit nog steeds? Zo ja, wil je hier een foto van maken en delen in dit topic, zoals PeterG voorstelde?

Reputatie 7

Ik denk (nu) dat dit bedoeld wordt, @Vikash . Dat speelt namelijk weer. Bij de Talpa zenders.

https://forum.kpn.com/interactieve-tv-11/zwart-witte-blokjes-op-sbs-6-rond-22-30-495101

Reputatie 7
Badge +20

@PeterG Dat zou heel goed kunnen. @jansen2656 Kan jij dit bevestigen?

Reputatie 7
Badge +20

We hebben niets meer van je gehoord dus ik ga er vanuit dat het probleem inmiddels is verholpen. Als je onze hulp toch nog nodig hebt, dan horen we dat graag!

Hallo het probleem is niet verholpen foto maken lukt niet omdat het probleem maar 1a2 sec. In beeld is het gaat nu om drie zenders waar bij dat gebeurd

 

 

Het probleem komt inderdaad overeen met het geen zichtbaar in de gelinkt foto. Echter niet in dezelfde mate, maar alleen de onderste 20cm +/- van het beeld. Dit komt voor op de zenders: sbs6, sbs9 en net5.

 

Het modem en de Xperia box hebben al meerdere malen een reroll gehad van de software. (reset naar fabrieksinstellingen) Dit heeft het probleem echter niet verholpen.

 

Ook komt hier nog bij dat het afspelen van filmpjes op YouTube vaak moeizaam gaat. Zo lukt het afspelen van 4k filmpjes helemaal niet en hetzelfde geldt voor 1080p. 720p lukt net of het laden duurt eerst heel lang. 

 

De pc is aangesloten via ethernet kabel. Een speedtest levert ook maar een gemiddelde op van 17 tot 20mbit. Dit is beneden maats voor mijn abonnement. 

 

Ook dit zou ik graag veranderd zien worden. De centrale is niet heel ver weg dus kan die snelheid moet omhoog kunnen. 

Reputatie 7

Je kan het beeld pauzeren op de decoder; even wachten totdat de infobalk verdwijnt. Dan kun je rustig een foto maken.

Maar het is (mij) duidelijk wat je bedoelt. Dat is inderdaad nog niet weg.

Ik heb 't op SBS 6 en Veronica al geconstateerd. Maar het is momenteel wel héél sporadisch. En kort zoals je al vermeld.

Reputatie 7
Badge +20

De pc is aangesloten via ethernet kabel. Een speedtest levert ook maar een gemiddelde op van 17 tot 20mbit. Dit is beneden maats voor mijn abonnement. 

Ook dit zou ik graag veranderd zien worden. De centrale is niet heel ver weg dus kan die snelheid moet omhoog kunnen. 

Ik zal voor jou uitzoeken of dat mogelijk is. Kun je je gegevens invullen in je profiel en hier een seintje geven als dat is gebeurd?

De pc is aangesloten via ethernet kabel. Een speedtest levert ook maar een gemiddelde op van 17 tot 20mbit. Dit is beneden maats voor mijn abonnement. 

Ook dit zou ik graag veranderd zien worden. De centrale is niet heel ver weg dus kan die snelheid moet omhoog kunnen. 

Ik zal voor jou uitzoeken of dat mogelijk is. Kun je je gegevens invullen in je profiel en hier een seintje geven als dat is gebeurd?

Het profiel is ingevuld.

 

Alvast Dank

Reputatie 7
Badge +20

Bedankt voor het achterlaten van jouw gegevens. Ik heb zojuist jouw verbinding doorgemeten en kom geen bijzonderheden tegen. Kun je beschrijven hoe jouw thuisnetwerk eruit ziet? Welke modem heb je in gebruik? Heb je ook Experia Wifi’s of SuperWifi punten? Mijn advies is om het modem een reset te geven. Houd er wel rekening mee dat dan alle instellingen weer naar de fabrieksinstellingen gaan. Zou je daarna nog eens een speedtest willen uitvoeren en de uitkomst daarvan hier willen delen?

Bedankt voor het achterlaten van jouw gegevens. Ik heb zojuist jouw verbinding doorgemeten en kom geen bijzonderheden tegen. Kun je beschrijven hoe jouw thuisnetwerk eruit ziet? Welke modem heb je in gebruik? Heb je ook Experia Wifi’s of SuperWifi punten? Mijn advies is om het modem een reset te geven. Houd er wel rekening mee dat dan alle instellingen weer naar de fabrieksinstellingen gaan. Zou je daarna nog eens een speedtest willen uitvoeren en de uitkomst daarvan hier willen delen?

 

Het thuis netwerk is gewoon de meest standaard. De pc zit rechtstreeks bekabeld vanaf het modem. Het modem is een Experia box V10. Deze staat bij het aansluitpunt dat het huis binnenkomt en de pc is verbonden d.m.v. een kabel van +/- 8 meter. Dus van een zogezegd signaal verlies is ook geen sprake. 

Het modem heb ik al meermalen een harde reset gegeven. Zo ook de tv-ontvanger. Dit haalt allemaal niets uit, en de snelheid blijft zweven tussen +/- 17/20 Mbit. De tv-ontvanger staat wat meters verder en is ook bekabeld verbonden. Deze kabel is +/- 20 meter.  Wij maken geen gebruik van Experia Wifi's of SuperWifi punten. 

Ditzelfde probleem met de internet snelheid heb ik voor een aantal jaren terug heel vaak over gebeld. Hierbij aangegeven dat ik het idee had dat de verbinding bewust geknepen werd. 2 maal werd ons verteld dat wij op de verkeerde centrale zaten en dit werd aangepast. Telkens ging het dan weer een paar weken goed en was de snelheid tussen de 35-40Mbit. 

 

Alle adviezen van modem reset naar fabrieksinstellingen en andere simpele dingen, sla die maar over. Want ik ben zelf It-er geweest en weet wat ik moet doen, en dat heb ik allemaal geprobeerd. Het zit echt of in de hardware of software of bij jullie in het systeem. 

 

Reputatie 7
Badge +20

Als je bekabeld een snelheid haalt tot ongeveer 20Mbit, dan is dat inderdaad erg weinig. Het is lastig om vanuit hier te bepalen wat er precies aan de hand is. Daarom lijkt het mij verstandig om hiervoor een monteur bij jou langs te sturen. Ik heb zojuist een afspraak ingepland voor morgen tussen 12:00 en 14:00 uur. Laat je vandaag even weten of dit goed uitkomt?

Dat is goed ik ben namelijk toevallig thuis. Hopen dat het verholpen gaat worden.

Maar komt de monteur alleen voor de snelheid of ook voor de storing voorwat betreft de balk die bij enkele zenders in beeld komt.na verloop van tijd. 

Reputatie 7

Maar komt de monteur ook voor de balk die bij enkele zenders in beeld komt.na verloop van tijd. 

Die balk hebben álle abonnee's 'last’ van. Dus dat kan een monteur bij een individuele klant niet oplossen.

Reageer