Beantwoord

Experiabox loopt vast tijdens herstart

  • 12 juni 2019
  • 5 reacties
  • 150 keer bekeken

Goedemiddag,

Onze TV vertoond sinds afgelopen week stilstaande beelden voor enkele seconden waarna het beeld weer door loopt en daardoor loopt het geluid niet meer samen met het beeld.

Wanneer wij de experiabox herstarten is het voor enkele ogenblikken weer goed en vervolgens begint het opnieuw.
Zelf heb ik ook al geprobeerd om het glasvezelkastje 10 seconden stroomloos te maken en vervolgens alles opnieuw op te starten maar ook dat mocht niet baten.

Is hier een oplossing voor of is de experiabox gewoonweg aan vervanging toe?

Alvast bedankt!

*Admin: titel aangepast i.v.m. vindbaarheid
icon

Beste antwoord door Marina_ 17 juni 2019, 10:43

Goedemorgen @Roelie001, Bedankt voor het aanvullen. Ik lees dat er op 15-06 een nieuwe ontvanger voor je is aangevraagd. Hopelijk lost de nieuwe ontvanger het probleem op. Houd je mij op de hoogte? Als je daar ook het probleem mee ervaart, wil ik je adviseren op de UTP kabel tussen het modem en de ontvanger te vervangen. Hopelijk lost dit het probleem dan op.
Bekijk origineel

5 reacties

Reputatie 7
Badge +19
Hoi @Roelie001, Welkom hier! Je ervaart problemen met je tv verbinding. Het beeld loopt vast, waardoor het beeld en geluid niet meer synchroon lopen. Een herstart van de Experiabox helpt niet, en loopt voor zover ik begrijp ook vast? Kun je dit toelichten? Het is mij niet duidelijk of je meerdere problemen ervaart, maar misschien helpt het om alleen je tv-ontvanger te resetten en de Experiabox te laten voor wat het is. Hoe je jouw tv-ontvanger kunt resetten, lees je in dit topic. Als je dan nog problemen ervaart, zoek ik verder naar een andere oplossing. Zou je dan je postcode, huisnummer en klantnummer(s) willen toevoegen aan jouw forumprofiel?(deze gegevens zijn alleen inzichtelijk voor KPN Moderators en voor jezelf)
Hoi,

De gegevens in het forum profiel heb ik inmiddels ingevuld als het goed is.

Ik heb de tv ontvanger nu gereset maar het blijft nog steeds.
Ik heb nog even gezocht op dit forum en het lijkt op het probleem wat in dit topic staat beschreven: https://forum.kpn.com/internet-9/experiabox-v8-loopt-periodiek-vast-door-overbelasting-471071

Alleen heb ik niet dat de tv ontvanger uit zichzelf gaat herstarten, dit moet ik namelijk altijd zelf handmatig doen.
Reputatie 7
Badge +19
Hoi @Roelie001, Je gegevens zie ik niet terug in je forumprofiel. Wil je hier nog eens naar kijken? Dan kan ik uitzoeken hoe we dit voor je kunnen oplossen.
Hoi,

Het is inmidds wel gelukt om het forum profiel in te vullen.
Reputatie 7
Badge +19
Goedemorgen @Roelie001, Bedankt voor het aanvullen. Ik lees dat er op 15-06 een nieuwe ontvanger voor je is aangevraagd. Hopelijk lost de nieuwe ontvanger het probleem op. Houd je mij op de hoogte? Als je daar ook het probleem mee ervaart, wil ik je adviseren op de UTP kabel tussen het modem en de ontvanger te vervangen. Hopelijk lost dit het probleem dan op.

Reageer