Beantwoord

Experiabox v10 - services lampje is oranje

  • 3 december 2015
  • 33 reacties
  • 41594 keer bekeken

Reputatie 3
Badge +2
er brand enkele dagen oranje lamje services oranje van alles geprobeerd uit aan reset fabrieks instellingen wie weet er een oplossing?

Admin: onderwerp aangevuld i.v.m. vindbaarheid. 

icon

Beste antwoord door annedijkstra2 3 december 2015, 22:12

Het klinkt gek maar dat geeft niet als alles naar behoren werkt.
Bekijk origineel

33 reacties

Reputatie 3
Badge +4
Mijn oranje lampje brande ook, de modem rechtstreeks op de ISRA aangesloten i.p.v. via een lasdoos die toen erbij geleverd was en het oranje lampje is nu groen.

Ik heb niet zelf mijn WIFI geconfigureerd. Weet niet of een servicetool gebruikt is. Er was n.l. iemand namens de KPN, die het heeft aangelegd.

Bedankt voor het antwoord.

Reputatie 7
lastman schreef op 29 dec '15 om 10:29u
wjb schreef op 28 dec '15 om 23:18uDe SSID "KPN Fon" is inderdaad gewoon een tweede SSID op dezelfde radio als jouw interne 2.4GHz wifi en beide hebben 100% dezelfde sterkte.

Vraag, na die factory reset, moest je toen weer inloggen met codes die op het stikkertje (achterop de Experia Box) staan, of gewoon met jouw oude vertrouwde SSID en wachtwoord?

 Ik moest inloggen met de codes achter op mijn experia. Maar dat is logisch.

Nee, dat is niet logisch. Als je ooit de servicetools gebruikt had om jouw wifi te configureren, dan waren die instellingen na de factory reset weer teruggezet.

Als dat het geval was geweest, dan zou dat een hoop kunnen verklaren. Maar goed dat blijkt dus niet zo te zijn.

Als je ooit een apparaat met een KPN Fon hotspot hebt verbonden, zet dan de prioriteit van dat netwerk op laag of vergeet dat netwerk om te voorkomen dat er een verbinding met KPN Fon wordt opgezet.

Verder heeft het aan laten staan van KPN Fon geen enkele invloed op de performance van jouw netwerk.

A: Er is vrijwel nooit (of helemaal nooit) iemand aangesloten tenzij je in een drukbezocht winkelgebied woont.

B: Jouw eigen Internet verkeer heeft voorrang op het KPN Fon verkeer.

C: Voor KPN Fon is maar 2Mbps beschikbaar. (En dan nog heeft het eigen verkeer voorrang.)

wjb schreef op 28 dec '15 om 23:18u
De SSID "KPN Fon" is inderdaad gewoon een tweede SSID op dezelfde radio als jouw interne 2.4GHz wifi en beide hebben 100% dezelfde sterkte.

Vraag, na die factory reset, moest je toen weer inloggen met codes die op het stikkertje (achterop de Experia Box) staan, of gewoon met jouw oude vertrouwde SSID en wachtwoord?

 
Ik moest inloggen met de codes achter op mijn experia. Maar dat is logisch.

Reputatie 7
De SSID "KPN Fon" is inderdaad gewoon een tweede SSID op dezelfde radio als jouw interne 2.4GHz wifi en beide hebben 100% dezelfde sterkte.

Vraag, na die factory reset, moest je toen weer inloggen met codes die op het stikkertje (achterop de Experia Box) staan, of gewoon met jouw oude vertrouwde SSID en wachtwoord?

Reputatie 7
Badge +11
Dat is niet waar, het Fon wifi signaal komt ook gewoon uit je Experia Box en is even 'sterk' als je gewone Wifi signaal aangezien het door dezelfde radio wordt uitgezonden.
annedijkstra2 schreef op 28 dec '15 om 22:01u
lastman schreef op 28 dec '15 om 19:02uHarde reset hielp uiteindelijk wel om het lampje groen te krijgen (paperclip in gaatje). Maar vervolgens had ik problemen met WIFI. Na veel zoeken bleek dat KPN-FON was aangezet (default instelling). Ik wil zowiezo geen onbetaalde hotspot zijn, maar toen ik het uitzette, kon ik ineens wel weer inloggen. Misschien nuttig voor anderen!

 Vaag, 'KPN Fon' staat volledig los van je eigen WiFi netwerk.

 
Het kan wel vaag zijn, maar het helpt en dat lijkt me belangrijker dan je deskundige mening in dit geval. Wie weet help ik hier iemand mee. Het Fon netwerk is dan wel een apart modem, het zorgt er voor dat FON een sterker signaal geeft dan mijn eigen WIFI.

Reputatie 7
Badge +11

RobinFlikkema schreef op 28 dec '15 om 22:07u
En de kans is redelijk klein dat iemand FON bij jou gebruikt, tenzij je in de binnenstad van Amsterdam woont en allemaal toeristen voor je huis hebt staan.

Robin
 


*maakt een flauwe opmerking over Loppersum*

Reputatie 7
Badge +30
En het is niet een "onbetaalde hotspot". Je kan door dat aan te zetten namelijk FON over de hele wereld gebruiken.

FON gebruikt maximaal 2Mbit/s van je bandbreedte
En de kans is redelijk klein dat iemand FON bij jou gebruikt, tenzij je in de binnenstad van Amsterdam woont en allemaal toeristen voor je huis hebt staan.

Robin
Reputatie 7
Badge +11

lastman schreef op 28 dec '15 om 19:02u

Harde reset hielp uiteindelijk wel om het lampje groen te krijgen (paperclip in gaatje). Maar vervolgens had ik problemen met WIFI. Na veel zoeken bleek dat KPN-FON was aangezet (default instelling). Ik wil zowiezo geen onbetaalde hotspot zijn, maar toen ik het uitzette, kon ik ineens wel weer inloggen. Misschien nuttig voor anderen!

 


Vaag, 'KPN Fon' staat volledig los van je eigen WiFi netwerk.

ITVkijker schreef op 4 dec '15 om 15:01u
Inloggen op het modem (192.168.2.254) -> settings -> Reboot/Factory Settings -> en dan voor Reboot kiezen. 

Dan moet het oranje lampje wel weer groen zijn na afloop.

 
Harde reset hielp uiteindelijk wel om het lampje groen te krijgen (paperclip in gaatje). Maar vervolgens had ik problemen met WIFI. Na veel zoeken bleek dat KPN-FON was aangezet (default instelling). Ik wil zowiezo geen onbetaalde hotspot zijn, maar toen ik het uitzette, kon ik ineens wel weer inloggen. Misschien nuttig voor anderen!

Als een lampje op het dashboard van je auto brandt, kun je ook beter naar de oorzaak zoeken, dan het lampje verwijderen.

Reputatie 3
Badge +2
ze hebben nummer gekoppeld en moest wachten tot dat het groen word tot heden nog oranje

Reputatie 7
Badge +27
Dat begreep ik inderdaad, wat ik eigenlijk bedoelde is: hoeveel tijd zat er tussen het resetten en het bellen van de klantenservice? Het kan namelijk ongeveer een uur duren voordat de nummers automatisch gekoppeld worden. Excuses als ik niet helemaal duidelijk was. 

Reputatie 3
Badge +2
sinds afgelopen maandag 7 -12-15 heeft helpdesk mijn nummer gekoppeld aan modem sinds dat moment oranje

Reputatie 7
Badge +27
Hoe lang nadat je de V10 hebt gereset, doet zich dit probleem dan voor?  Het is namelijk mogelijk dat het tot ongeveer een uur duurt voordat de nummers weer gekoppeld zijn. Het antwoord van Anne heb ik overigens als 'beste antwoord' gemarkeerd, omdat dat nu eenmaal het geval is. Zo zien andere klanten met ditzelfde euvel ook dat ze zich geen zorgen hoeven te maken. 

Reputatie 7
Ja, het lijkt gewoon een bug te zijn dat dat lampje bij sommige abonnees oranje brandt terwijl er niets aan de hand lijkt te zijn.

Toch is het natuurlijk wel zo dat dat lampje gewoon groen zou moeten branden als er niets aan de hand is zodat mensen zich niet onnodig ongerust gaan maken.

Wat mij intrigeert is waarom de ene abonnee dit wel ervaart en de andere niet.

Zo heb ik de V10 vanaf dag één van de pilot maar heb ik nog nooit een oranje lampje mogen ervaren.

Zou dit issue gerelateerd zijn aan het type aansluiting?

Ik heb een glasvezelverbinding en ik ben eigenlijk wel benieuwd of dit fenomeen zich beperkt tot ADSL/VDSL aansluitingen, of dat dit fenomeen ook bij glasvezelaansluitingen ervaren wordt.

Reputatie 7
Badge +11
MachielAtsma schreef op 10 dec '15 om 17:35u
en antwoorden hierboven maak je niet druk enzzz alles hoort  te werken hoe het hoort  als alles ok was brandde het wel groen nu oranje!!!!

@annedijkstra2 dus raar antwoord als de oplossing markeren
@jmv pairbonding is hier nog niet dus dat is het niet

 
Wat is het leven toch zwaar heer Atsma. Laat ik mijn ''oplossing'' eens anders gaan formuleren. Laat het oranje lampje met rust en alles werkt.

Reputatie 7
Badge +30
Maar werkt je telefoon nu niet meer? Het lijkt er namelijk op dat je Experiabox niet het telefoonnummer uit de centrale heeft opgepakt (niets wijzigingen in de kon systemen dus). Dit kan soms opgelost worden met Herstel, maar de makkelijkste manier is even 0800-0402 te bellen en je probleem uit te leggen. Dan wordt er een sip-sync gedaan en komen de telefoon gegevens weer in de Experiabox.

Robin
Reputatie 3
Badge +2
ik ben er door wat onderzoeken  en tests gedaan als ik modem reset of uit en aan of herstelknop start hij op lampje services brand oranje als ik naar fabrieks instellingen of harde reset geef dan gaat op alles op groen maar dan werkt mijn vaste tel niet meer bij lijn 1 en 2 staat ongeregistreerd helpdesk bellen kunnen mijn vaste nummer weer koppelen aan modem  dan werk me vaste nr weer maar lampje blijft weer oranje dus mijn modem houd mijn nr niet vast hoe los ik dit op ????

graag webcare reageren geen andere forumleden aangezien de wijziging in kpn systemen moeten worden gebracht.

en antwoorden hierboven maak je niet druk enzzz alles hoort  te werken hoe het hoort  als alles ok was brandde het wel groen nu oranje!!!!

dus raar antwoord als de oplossing markeren
 pairbonding is hier nog niet dus dat is het niet

Reputatie 7
Badge +11
jmv schreef op 6 dec '15 om 16:01u
Oranje kan beteken dat pair bonding zou moeten werken, maar het niet doet.

 
Onzin, op de V10 is dat met L1 en L2 weergegeven op de achterzijde van de Experiabox.

Reputatie 2
Badge
Oranje kan beteken dat pair bonding zou moeten werken, maar het niet doet.

Reputatie 3
Badge +1
Ook die van mij die ik recentelijk heb ontvangen is oranje... maar verder geen problemen dus whatever :)

Reputatie 7
Badge +27
Hoi Machiel,

Ik kan me voorstellen dat je het gegeven antwoord een beetje vreemd is, maar het is wel het juiste. Als je verder geen problemen ondervindt met je Experiabox, is het advies om het oranje lampje te negeren. Het is bij ons bekend dat dit in sommige gevallen gebeurd en ik ga er vanuit dat dit t.z.t. met een update wordt verholpen. Excuses voor de verwarring!

Reputatie 7
Badge +30
Nouja, hij is oranje of rood omdat er iets mis is. Maar waarom zou je je daar druk om maken als alles werkt?

Reageer