Vraag

Glasvezel aangesloten, maar nog niet actief

  • 24 juni 2021
  • 6 reacties
  • 47 keer bekeken

Afgelopen maandag is het glasvezel bij ons aangesloten. Maar als ik het zwarte kastje aansluit aan de modem, met de rode kabel die ik heb gekregen, gebeurt er weinig. Het PON lampje gaat dan niet branden maar het LAN lampje brand wel groen. Is het mogelijk dat het glasvezel nog niet is geactiveerd op mijn adres?

 

*Admin: titel aangevuld i.v.m. vindbaarheid


6 reacties

Reputatie 7
Badge +20

Hoe euhm... is de situatie bij u? Nieuwe klant? Verhuist? Of bestaande klant en heeft u gewoon verbinden via de telefoonlijn? 

Reputatie 7

Hoe zijn de lampjes op dat zwarte kastje? Groen?

Hoe euhm... is de situatie bij u? Nieuwe klant? Verhuist? Of bestaande klant en heeft u gewoon verbinden via de telefoonlijn? 

Ben bestaande klant. Maar er is dus net glasvezel aangelegd en aangesloten. Maar als ik het aan de modem probeer aan te sluiten krijg ik geen internet.

Hoe zijn de lampjes op dat zwarte kastje? Groen?

Power groen, Alarm rood, PON niks en LAN groen als ik hem aan de modem heb aangesloten. 

Reputatie 7
Badge +20

Ok. Dat gaat pas werken als de rest van het netwerk ook helemaal klaar is. En dat kan mogelijk nog een paar weken duren. 

Reputatie 7
Badge +9

Het rode lampje bij ‘Alarm’ duidt erop dat de Nokia ONT nog geen licht binnenkrijgt. Mogelijk moet er nog een patch gezet worden of bij patchloze aansluitingen een splitter geplaatst of aansluiting op de apparatuur in de PoP. 

 

Zodra de ONT licht binnenkrijgt moet alarm uit gaan en PON solide gaan branden, mits deze goed geactiveerd is. Zoals @Nick83 al aangeeft kan dit soms wel een paar weken duren door allerlei factoren.

Reageer