Beantwoord

glasvezel doet het nog steeds niet (PON knippert)

  • 7 juli 2021
  • 26 reacties
  • 240 keer bekeken

Reputatie 1

Goedemiddag,

 

Even in het kort:

Het PON lampje op de glasvezelmodem blijft knipperen, mijn glasvezel aansluiting doet het nog steeds niet.

 

De lange versie (sorry voor de cynische - sarcastische toon. Inmiddels ben ik sinds oktober afgelopen jaar bezig om glasvezel in huis te krijgen en bij elke stap gaat het fout (eerst KPN Netwerk/VW Telecom, nu hier...). Wet van Murphy dingetje?):

 

Sinds 1 juni zou mijn glasvezel abonnement ingegaan moeten zijn. In mei is er reeds een monteur geweest om de glasvezelmodem op te hangen. Hier knipperde het PON lampje. Dit was niet goed. Hij heeft overlegd met de centrale, er kon op dat moment niks aan gedaan worden. Er zou contact op genomen worden.

 

Er is geen contact meer opgenomen. Na zelf contact op te nemen (uiteraard eerst in de wacht staan) kreeg ik te horen dat het lampje op 1 juni vanzelf zou moeten gaan branden, anders even de stekker er uit, minuutje wachten, er weer in, komt helemaal goed.

 

1 juni… Geen glasvezel.

 

Uiteraard weer gebeld, er moest toch nog een monteur komen. Zo gezegd, zo gedaan, monteur is langs geweest en heeft de modem vervangen. Dit mocht helaas niet baten. Hij wist me te vertellen dat het toch wel een terugkerend probleem is, die PON lampjes. Ik moest geduld hebben, KPN is er mee bezig, wordt aan gewerkt, ze nemen contact op zodra hij het doet.

 

29 juni werd ik gebeld met het verlossende nieuws. Meneer, het werkt, het lampje stopt met knipperen en  brandt eindelijk, u heeft glasvezel. Opgetogen ga ik naar huis en wat tref ik aan? Een knipperend PON lampje. ‘Oh, maar dan even resetten'. Stekker er een minuutje uit gelaten, weer aangezet en ja hoor, hij knippert nog steeds. Dan de klantenservice bellen: Oh, hebben wij u gebeld? Daar zie ik geen notitie van. Wij weten van niks, maar ik kan u wel proberen te helpen. Heeft u de stekker er al uit gehaald? Jahoor, één minuut. Oh, zullen we het twee minuten proberen?

 

Dat werkte dus ook niet. De beste mevrouw heeft me doorverbonden met KPN Netwerk, en na wéér in de wacht te hebben gestaan vertelden die me dat ze in mei de verbinding hebben opgeleverd, dus dat het aan de provider lag en ze niks voor me kunnen doen.

 

 

Nu dus mijn vraag. Hoe en wanneer wordt dit opgelost?

Ik ben er inmiddels een beetje klaar mee en wil alles gewoon aan kunnen sluiten zoals het hoort. Ik ben zo ver dat ik er over nadenk om na 7,5 jaar over te stappen omdat ik het gevoel heb dat bestaande klanten iets te hard voor lief worden genomen.

icon

Beste antwoord door Erwin_ 15 juli 2021, 12:54

@Sjefman . Ik heb een update.  We vermoeden dat het serienummer dat wij hier hebben niet correspondeert met het serienummer van het zwarte kastje dat bij jou hangt.

 

Zou jij achterop dat zwarte kastje kunnen kijken en mij via een privébericht het serienummer kunnen sturen?  Het kastje zit soms vastgeschroefd maar kan ook vastgeplakt zijn. Mocht het niet lukken dan zitten we aan een monteur vast, vrees ik. 

Bekijk origineel

26 reacties

Reputatie 7
Badge +23

Hoi Sjef, welkom hier. 

Dit klinkt inderdaad niet best. Het lijkt me in dit geval handig om een monteur jouw kant op te sturen om dit te onderzoeken, mijn vermoeden is dat de netwerkbeheerder ingeschakeld zal moeten worden. Wegens drukte kan ik echter pas de 15de of 16de een monteur inplannen in de middag, als dat goed uitkomt. Zou je mij dit eventueel vandaag nog kunnen laten weten? Anders bestaat er een kans dat die tijdstippen door iemand anders worden ingepland. 

Heb je op dit moment nog wel werkende diensten thuis?

Reputatie 1

Hoi Sjef, welkom hier. 

Dit klinkt inderdaad niet best. Het lijkt me in dit geval handig om een monteur jouw kant op te sturen om dit te onderzoeken, mijn vermoeden is dat de netwerkbeheerder ingeschakeld zal moeten worden. Wegens drukte kan ik echter pas de 15de of 16de een monteur inplannen in de middag, als dat goed uitkomt. Zou je mij dit eventueel vandaag nog kunnen laten weten? Anders bestaat er een kans dat die tijdstippen door iemand anders worden ingepland. 

Heb je op dit moment nog wel werkende diensten thuis?

 

Gelukkig werkt het 'op de koper' nog wel. 

 

Een monteur is prima, liefst wel in de avonduren, we werken beiden overdag. 

Reputatie 7
Badge +23

Gelukkig! In de avond gaat dit helaas niet lukken. De laatste optie die ik heb is tussen 15 en 17 uur. Zou dat eventueel kunnen?

Reputatie 1

Rond 17:00 meestal wel, rond 15:00 wordt het heel moeilijk en het duurt nog een paar weken voor we vakantie hebben.

 

 Nog een keer vrij vragen voor een monteur zit er helaas niet in. 

 

 

Reputatie 7
Badge +17

We kunnen helaas enkel een heel blok van 2 uur kiezen, het kan uiteraard zijn dat de monteur er pas om 17:00 is, maar de kans is net zo groot dat hij om 15:00 als voor de deur staat :confused:

Omdat het via koper nog wel werkt, haalt dat een beetje de druk van de ketel, waardoor ik het idee wil opperen om nu niet direct een monteur in te plannen, maar jouw situatie aan een specialistische afdeling voor te schotelen die nog niet eerder naar jouw aansluiting heeft gekeken. Wellicht zien ze vanaf afstand toch nog iets dat zonder monteur opgelost kan worden, hier kan ik echter geen garantie voor bieden. Proberen waard of heb je liever dat we een poosje wachten met het inplannen van een monteur totdat er een gunstig moment voorbij komt voor een afspraak?

Reputatie 1

Nou ja, kijk, de monteur zei vorige keer alles gedaan en genoteerd te hebben zodat er geen monteur meer langs moest komen. Het zou volgens hem verder allemaal op afstand geregeld kunnen worden. Hij had het over serienummers en activeren of iets dergelijks?

Ik had dus verwacht dat dit gebeurd was toen ik gebeld werd dat alles het zou moeten doen.

 

Doe vooral wat jullie denken dat het probleem verhelpt. Als dat een monteur is of een specialistische afdeling heb ik natuurlijk geen kaas van gegeten ;).

@Sjefman : We doen navraag. Ik verwacht op korte termijn in ieder geval méér duidelijkheid. (en hopelijk een oplossing)

Er kijken mensen naar maar helaas nog geen duidelijkheid. Er is een subticket aangemaakt omdat het blijkbaar nogal complex is. Hopelijk maandag/dinsdag meer nieuws.

Reputatie 1

Bedankt voor de update! We wachten af :relaxed:

@Sjefman . Ik heb een update.  We vermoeden dat het serienummer dat wij hier hebben niet correspondeert met het serienummer van het zwarte kastje dat bij jou hangt.

 

Zou jij achterop dat zwarte kastje kunnen kijken en mij via een privébericht het serienummer kunnen sturen?  Het kastje zit soms vastgeschroefd maar kan ook vastgeplakt zijn. Mocht het niet lukken dan zitten we aan een monteur vast, vrees ik. 

Reputatie 1

@Sjefman . Ik heb een update.  We vermoeden dat het serienummer dat wij hier hebben niet correspondeert met het serienummer van het zwarte kastje dat bij jou hangt.

 

Zou jij achterop dat zwarte kastje kunnen kijken en mij via een privébericht het serienummer kunnen sturen?  Het kastje zit soms vastgeschroefd maar kan ook vastgeplakt zijn. Mocht het niet lukken dan zitten we aan een monteur vast, vrees ik. 

 

Ik zal er eind van de middag even naar kijken, volgens mij zit hij met een tyrap aan een ander kastje vast, dus moet goed komen. 

Reputatie 1

@Erwin_ je hebt een privé bericht.

@Sjefman . Mijn collega heeft iets aangepast.

Als je tijd en zin hebt, kun je dan eens kijken of je, als je het modem op je glasvezelkastje aansluit, ook signaal krijgt?

Reputatie 1

Bedankt voor je bericht Erwin,

Het Pon lampje brandt nu. 

 

Ik heb de Xperia box uit gezet, 'de koper' er uit gehaald en het rode kabeltje van de glasvezel in de rode poort gedaan en vervolgens na een minuutje de Xperia box weer aan gezet. 

 

Hij start op maar het internet lampje brandt na 10 minuten nog steeds rood en het services lampje oranje. Ik heb geen internet via de glasvezel. 

Reputatie 7
Badge +9

Welke Experiabox is dat? Een reset ervan zou kunnen helpen. Die met de paperclip achterop.

Pon lampje brand continu?

Reputatie 1

Experiabox V10 is het. Pon lampje brandt nu continu inderdaad. 

 

Raak ik verder geen gegevens/wifi naam+wachtwoord kwijt als ik hem een reset geef?

Reputatie 7
Badge +9

Als wifi naam en wachtwoord ooit zijn aangepast in de Experiabox, dan zal na een reset de wifi naam en wachtwoord weer zo zijn zoals achterop de Experiabox staat.

Als je nu met je telefoon verbonden bent met een H369... wifinaam, is de kans groot dat de wifinaam en wachtwoord de standaard zijn zoals achterop staan. Dan geeft een reset geen problemen. 

 

 

Reputatie 5
Badge +7

Als wifi naam en wachtwoord ooit zijn aangepast in de Experiabox, dan zal na een reset de wifi naam en wachtwoord weer zo zijn zoals achterop de Experiabox staat.

Als je nu met je telefoon verbonden bent met een H369... wifinaam, is de kans groot dat de wifinaam en wachtwoord de standaard zijn zoals achterop staan. Dan geeft een reset geen problemen. 

 

 

Is dat zo? Ik heb vaak dat motiv hem toch nog op het oude houdt na een reset. Maar @Sjefman, @DennisA78  heeft gelijk en ik durf mijn handen bijna in het vuur te steken dat er niks meer in de weg staat voor je glas overstap na een reset. 

Reputatie 7
Badge +9

Als wifi naam en wachtwoord ooit zijn aangepast in de Experiabox, dan zal na een reset de wifi naam en wachtwoord weer zo zijn zoals achterop de Experiabox staat.

Als je nu met je telefoon verbonden bent met een H369... wifinaam, is de kans groot dat de wifinaam en wachtwoord de standaard zijn zoals achterop staan. Dan geeft een reset geen problemen. 

 

 

Is dat zo? Ik heb vaak dat motiv hem toch nog op het oude houdt na een reset. Maar @Sjefman@DennisA78  heeft gelijk en ik durf mijn handen bijna in het vuur te steken dat er niks meer in de weg staat voor je glas overstap na een reset. 

Als de wifi is aangepast op de servicetool pagina van KPN dan onthoud Motive het inderdaad.  Niet als je in het modem inlogt

@Sjefman : Durf je de reset aan? (zoals @DennisA78 en @Ik_Hussel  hierboven al aangeven kan er niet zoveel misgaan)

 

Reputatie 1

Ik heb de reset aangedurfd (ik had verder geen persoonlijke instellingen voor zover ik weet).

 

Helaas zonder succes. Na de reset (en een half uur wachten) bleef het internet lampje rood en het services lampje oranje branden. Nu de DSL er maar weer terug in gestoken.

 

Staat er niet ergens een vinkje uit aan jullie kant omdat er een storing was? Dat er in m'n account gewoon ‘internet en tv over glasvezel’ aangevinkt moet worden?

:frowning2: erg jammer. Fijn dat je het wilde proberen.

Ik koppel dit weer terug aan mijn collega. Even kijken of hij in zijn systeem tóch iets kan zien van deze handelingen. 

(ik vermoed dat het een monteur wordt maar daar zal ik je dan over bellen)

 

Reputatie 1

Ik hoor het wel, goed weekend!

Reputatie 1

Update vanaf mijn kant:

 

We zijn gebeld om een afspraak te maken voor een monteur, deze komt morgen langs om de boel werkend te maken. We gaan het meemaken.

Reputatie 1

Ok, het zal allemaal wel,:joy: .

 

 

M'n vriendin belt net dat de monteur langs is geweest en in twee minuten klaar.

 

Hij heeft de stekkers er uit getrokken, kabeltje er in gestopt, stroom er weer op en vervolgens de reset knop op de xperiabox ingedrukt en nu werkt het.

 

Afgelopen weekend dit zelf ook al drie keer gedaan, blijkbaar heeft hij magische handen die ik niet heb, het werkt nu, niet meer over nadenken, het zal wel.:grin:

Reageer