IP camera op experiabox v10

  • 9 oktober 2015
  • 38 reacties
  • 14633 keer bekeken


Toon eerste bericht

38 reacties

Hier nog een foto van de instellingen van de cam.

Als ik dus bij de poorten 543 invul gebeurt er helemaal niks. En bij 80 heb ik nog wel via wifi beeld. Heb ook 8081 geprobeerd en andere poorten.
Maar werkt 192.168.2.168:543 wel? Zo nee, welk IP + per gebruik je dan?

Nee dan werkt hij niet. Wel als ik :543 weg laat.
Reputatie 7
Badge +30
Dan moet je de Mappingpoort van camera3 even naar 80 aanpassen.
Dan moet je de Mappingpoort van camera3 even naar 80 aanpassen.

Heb ik geprobeerd maar helaas ook geen succes.
Reputatie 7
Badge +30
En andersom, Mapping poort op 543 en poort op 80?
Reputatie 7
Blijkbaar heb jij een Foscam camera.
Ik heb de instellingen voor de camera in onze woonkamer als onderstaan ingesteld:
De camera gebruikt gewoon de standaard poort 80.

Toegang vanaf het lokale netwerk:



Toegang vanaf Internet:



Applicatie voor het forwarden van de poort op onze V10:



Een tweede camera staat op het lokale netwerk precies zo ingesteld als die in de woonkamer. (Op poort 80)
Vanaf Internet staat die op poort 5082 gemapt.
En andersom, Mapping poort op 543 en poort op 80?

Helaas ook geen succes. Nog steeds wel via de wifi maar niet via 4g
Blijkbaar heb jij een Foscam camera.
Ik heb de instellingen voor de camera in onze woonkamer als onderstaan ingesteld:
De camera gebruikt gewoon de standaard poort 80.

Toegang vanaf het LAN:



Toegang vanaf Internet:



Application voor het forwarden van de poort op onze V10:



Het is een cam van ebode en heb hetzelfde ingevoerd zoals je op de afbeeldingen laat zien maar helaas nog altijd zonder resultaat. Na de aanpassingen haal ik altijd even de stekker uit het stopcontact. Voor de nieuwe instellingen. Heb het ook zonder dit te doen geprobeerd
Reputatie 7
Badge +30
Maar je gebruikt wel je extern ip neem ik aan?
Reputatie 7
Maar welk IP adres gebruik je als je via 4G een verbinding opzet?
Ik neem aan dat je dan jouw publieke IP adres gebruikt en niet 192.168.2.168.
Zie: http://www.watismijnip.nl

Oeps Robin was sneller. 🙂
Maar je gebruikt wel je extern ip neem ik aan?

Ja dat had ik via de site watismijnipadres. Maar ik ben er wel achter gekomen inmiddels waarom hij het niet deed. Had een instellingen in de cam verkeerd staan
Reputatie 7
Ben ik wel nieuwsgierig wat er dan in jouw camera verkeerd stond.
Ben ik wel nieuwsgierig wat er dan in jouw camera verkeerd stond.

Uhhh hij stond nog op de ''wifi aan'' ingesteld

Heel dom want was van mening dat ik dat al uit had gezet.

Reageer