Beantwoord

Poort gaat vanzelf dicht van ZTE H368N

  • 14 oktober 2019
  • 5 reacties
  • 62 keer bekeken

Ik heb een ZTE H368N router waar ik een poort heb geopend en geforward via 'Application' - 'Portforwarding'. Dit voor een Maginon IPC-250 Camera.


Het vervelende is, dat na enkele dagen de poort vanzelf weer sluit. Ik controleer dit met https://www.yougetsignal.com/tools/open-ports/

De camera heeft een vast IP adres in de router.

Is dit een fout in de router? En zo ja, hoe kan ik een firmware update doen?
Zo nee, heeft iemand een tip wat ik verkeerd zou kunnen doen?
icon

Beste antwoord door Erwin_ 16 oktober 2019, 16:46

Hoi @Jeronimo_B . Welkom op het forum.

De v9 heeft een stabiele portforward en hier zijn geen issues mee bekend. Ik vrees dat het probleem ergens anders vandaan komt.

Als jij de forwards checkt staan die, neem ik aan nog steeds ingesteld? 

Bekijk origineel

5 reacties

Reputatie 5
Badge +5
Is dat de V10a? Die heeft inderdaad een bug dat hij de eerste paar portforwards overschrijft. Voor nu is de "oplossing" om deze niet te gebruiken.

Ik heb even gekeken en het is de V9. Heeft die dezelfde problemen?

Reputatie 7
Badge +9

Ik heb even gekeken en het is de V9. Heeft die dezelfde problemen?

Nee. De poort gaat waarschijnlijk ook niet dicht, maar de camera verliest zn verbinding. Een poortscanner kan alleen maar een poort als "open" detecteren as er een apparaat achter zit dat reactie geeft. Als dat apparaat geen reactie geeft, dan denkt een poortscanner dat de poort dicht is.

Is de camera wel lokaal nog bereikbaar als deze via internet niet meer bereikbaar is?

Reputatie 7
Badge +18

Hoi @Jeronimo_B . Welkom op het forum.

De v9 heeft een stabiele portforward en hier zijn geen issues mee bekend. Ik vrees dat het probleem ergens anders vandaan komt.

Als jij de forwards checkt staan die, neem ik aan nog steeds ingesteld? 

Reputatie 7
Badge +18

Ik heb niks meer gehoord en ga er van uit dat je voldoende informatie hebt. Zo niet, laat het weten!

Reageer