Beantwoord

Poortforwarding Experiabox V10 ZTE H369A

  • 2 februari 2016
  • 11 reacties
  • 671 keer bekeken

Na het resetten van mijn KPN Experiabox V10 H369A heb ik alle poorten opnieuw geforward voor de werking van een IP camera. 

In de instellingen bij Portforwarding heb ik het IP adres van de IP camera gezet met TCP 1501. Dit is de poort welke op de IP camera is ingesteld. Tevens heb ik het IP adres fixed gezet in de modem. Na het resetten is het helaas niet meer mogelijk om extern op de IP camera te komen. Het lukt wel als ik in het netwerk zit met zowel het lokale IP adres eindigend op :1501 alsook met het externe IP adres eindigend op :1501, maar zodra ik buiten het netwerk ben met bijv 4G dan kom ik er niet meer in.

UPNP staat aan. Iemand een idee wat dit kan zijn?? Voorheen deed hij het gewoon en na de reset van de modem niet meer terwijl ik volgens mij de instellingen gewoon goed heb staan.

Admin: bericht verplaatst naar juiste board

icon

Beste antwoord door wjb 3 februari 2016, 19:21

Maximus-I schreef op 3 feb '16 om 19:20u
Ja via KPN

 
Lees dit topic dan even.

Bekijk origineel

11 reacties

Reputatie 7
Heb jij 4g via een KPN abonnement?

Reputatie 7
Maximus-I schreef op 3 feb '16 om 19:20u
Ja via KPN

 
Lees dit topic dan even.

Reputatie 7
Maximus-I schreef op 3 feb '16 om 19:53u
Top!! hij doet het wel. Moest even geduld hebben en de telefoon opnieuw aanzettten, maar het werkt. Thnx voor de goede hulp.

Lees ook mijn laatste bericht in dat topic nog even.

Reputatie 7
Badge +30
Hoi,

Kijk onder Statis > Advanced > UPnP IGD of daar 1501 TCP staat

Plaats es een screenshot van de forwarding en de DHCP Binding

Robin
Reputatie 7
Badge +30
Zet UPnP eens uit, (herstart eventueel de Experiabox), en probeer nog eens?

Of, zet UPnP aan, maar verwijder de forwarding. Je hebt nu namelijk 2x de poort geforward. Handmatig en via UPnP.

Voor dag IP heb je een DHCP Binding gemaakt?

Robin
Het staat inderdaad gewoon onder UPnP IGD

Shot 1.jpg

En hier de instellingen, volgens mij staat het toch allemaal goed?

Shot 3.jpgshot 2.jpg

Ik heb UPnP uitgezet en de DHCP binding staat inderdaad op het adres 192.168.2.14  . Zojuist heb ik echter wel iets anders ontdekt waardoor ik het nu helemaal niet meer begrijp. 

Vanuit een ander Wifi netwerk (bijvoorbeeld van mijn buren) werkt het wel en kom ik gelijk in de camera. De poort staat dus wel open. Maar vanaf 3G of 4G van de mobiele telefoon kom ik er niet in terwijl hij dit wel altijd deed.

Is hier een andere verklaring voor?

Ja via KPN

Beste wjb,

dank voor de link en het gehele topic gelezen, maar het werkt niet bij mij. Moet ik alle APN op de telefoon met mobiele dat op advancedinternet zetten of is mobiele data voldoende en dus niet mms, etc?

Top!! hij doet het wel. Moest even geduld hebben en de telefoon opnieuw aanzettten, maar het werkt. Thnx voor de goede hulp.

Reageer