Beantwoord

Rood alarm lampje op glasvezelaansluiting

  • 3 juni 2021
  • 10 reacties
  • 83 keer bekeken

Goedenavond,

Wij hebben nu een paar maand glasvezel van kpn en na wat opstart problemen hebben wij de afgelopen tijd geen problemen ervaren, tot nu..

Ons zwarte glasvezelkastje zit in een kast die verzet moest worden. Alle kabels waaronder die van het zwarte kastje heb ik er voorzichtig uit getrokken. En dat later de kast weer terug gezet en als aangesloten zoals het al zat. Sindsdien brand het rode alarm lampje. 

Ik heb de stappen die geboden worden, zoals stroom eraf halen en overige kabels verwijderen al geprobeert, maar het blijft hetzelfde. Wel netwerk, maar heb internet en geen signaal op de TV.

Hopelijk kan iemand ons hiermee helpen. 

Mvg, Bo

icon

Beste antwoord door Kleineman 10 juni 2021, 17:35

De monteur heeft alle aansluitingen gecontroleerd, zelfs het kastje waar de glasvezel binnenkomt. Hier was geen probleem in te vinden. Bij inspectie van het glasvezelkabeltje dat naar het PON (zwarte) kastje loopt constateerde de monteur en plek waar de kabel mogelijk klem heeft gezeten. Dit kan allerlei redenen hebben. 

Deze kabel is dit monteur vervangen en alles werkt weer naar behoren. Helemaal blij 😄

Bedankt voor jullie hulp!!

Bekijk origineel

10 reacties

Reputatie 7
Badge +17

Hoi @Kleineman, Geen diensten meer omdat je het kastje hebt verplaatst? Welk kastje? Kun je daar een foto van sturen? Ik ben namelijk ook wel benieuwd welk lampje rood brandt. En je hebt kastje al spanningsloos gehad toch voor minimaal 2 minuten?

Hoi @Bart_Z,

Ik heb het zwarte kastje zie foto niet verplaatst. Echter wel de kast waar hij in zit. Daarvoor heb ik de kabels er uit moeten halen. 

 

De spanning van het kastje heb ik er voor een duur van 10min afgehaald. Geen resultaat. 

Als er nog meer vragen zijn hoor ik dat graag. 

Mvg, Bo

Hallo @Kleineman graag een foto van het kastje dat je verplaatst hebt.

 

@JanD dat betreft een opbergkast. Voegt niets toe aan de installatie. 

Tevens zojuist nogmaals de spanning eraf gehaald voor meer dan 2 minuten, maar het rode alarm lampje brandt nog steeds. 

Grt, Bo

Reputatie 7
Badge +20

Ik heb jouw verbinding nog een doorgemeten. Helaas kunnen we dit probleem op afstand niet verhelpen. Morgenochtend komt er een monteur bij jou langs om dit verder uit te zoeken. Laat je ons weten hoe het afloopt?

Bedankt voor het snelle handelen allemaal. Zal morgen een bericht plaatsen met de bevindingen.

Mvg, Bo

Reputatie 7
Badge +16

Hi @Kleineman,

Als ik de monteursbon bekijk, lijkt het er op dat het euvel is gevonden, het glasvezelkastje is hersteld en dat je verbinding het nu weer doet, top dat het goed is gekomen :blush:

De monteur heeft alle aansluitingen gecontroleerd, zelfs het kastje waar de glasvezel binnenkomt. Hier was geen probleem in te vinden. Bij inspectie van het glasvezelkabeltje dat naar het PON (zwarte) kastje loopt constateerde de monteur en plek waar de kabel mogelijk klem heeft gezeten. Dit kan allerlei redenen hebben. 

Deze kabel is dit monteur vervangen en alles werkt weer naar behoren. Helemaal blij 😄

Bedankt voor jullie hulp!!

Reputatie 7
Badge +16

Ah wat fijn dat hij álles heeft onderzocht en toch bij de boosdoener terecht is gekomen, ook al was eerst niet precies duidelijk waar het mis ging :blush:

Graag gedaan en bedankt dat je het nog even hebt laten weten!

Reputatie 6
Badge +9

Wat overigens ook een mogelijke boosdoener geweest kan zijn is dat als de glasvezelconnector (die groene) verkeerd is aangeraakt en de vezel vies is geworden. Deze is dunner dan een haar en een klein vuiltje kan al een hoop ellende veroorzaken hierop. Ook inderdaad als de kabel knelt of sterk gebogen wordt dan kan de vezel breken, dan komt het licht er ook niet meer doorheen, of in ieder geval niet sterk genoeg.

Reageer