Beantwoord

Superwifi punt brand rood, met kabel groen

  • 13 August 2021
  • 11 reacties
  • 131 keer bekeken

Sinds 1 of 2 dagen brand ineens mn (secundaire) superwifi punt rood. Als ik deze aan de kabel hang en opnieuw installeer is deze groen, zodra ik de kabel eruit haal doet het punt het niet meer (weer rood). Zelfs al staat het naast het andere (primaire) punt wat geen enkel probleem heeft.

 

Er is verder niets veranderd, dus de vraag is hoe/waardoor dit ineens komt..

Iemand tips hoe ik dit verholpen krijg?

icon

Beste antwoord door SanderB79 14 August 2021, 20:20

Bekijk origineel

11 reacties

Misschien aanvullend: het werkende (primair) wifipunt heeft firmware 1.00.10v1, het wifipunt wat niet meer wil verbinden zonder kabel heeft 1.00.11v1 

Reputatie 4
Badge +3

De secundaire superwifi (die rood brandt) factory default maken(via sateprikker). Dan als deze na een aantal minuten weer helemaal is opgestart op de primaire superwifi WPS opstarten (wps knop ingedrukt houden totdat oranje gaat knipperen).

Daarna het hetzelfde doen op de secundaire superwifi. 

Nu zouden ze weer verbinding met elkaar moeten krijgen.

Snellere manier is zonder de eerst genoemde factory default van de secundaire superwifi uit te voeren. Maar ik heb het er maar bij gezet voor de zekerheid.

Reputatie 7
Badge +9

Welke Experiabox word hierbij gebruikt?

Ik heb een Box 12

Reputatie 7
Badge +9

Hmm ok. Dus je hebt ze al gereset en een tijdje bekabeld aangesloten gehad. En dan nog rood als je ze op z'n plek laat staan en de utp eruit trekt?

Vreemd.

Gebruik je de thuis app en/of ben je ingelogd in de superwifi’s om te zien wat er dan gebeurt?

Zijn ze bijv juist ingesteld, beide de juiste ssid (ook in een wifi analyser te zien)

Wellicht kun je wat screenshots plaatsen zodat we kunnen meekijken.

Hmm ok. Dus je hebt ze al gereset en een tijdje bekabeld aangesloten gehad. En dan nog rood als je ze op z'n plek laat staan en de utp eruit trekt?

Vreemd.

Gebruik je de thuis app en/of ben je ingelogd in de superwifi’s om te zien wat er dan gebeurt?

Zijn ze bijv juist ingesteld, beide de juiste ssid (ook in een wifi analyser te zien)

Wellicht kun je wat screenshots plaatsen zodat we kunnen meekijken.

Klopt Inderdaad. Inmiddels ook secundaire/niet werkende punt gereset (met sateprikker). Aan UTP geen enkel probleem, zonder UTP weer rood. 
 

Ook met WPS-knop wordt tweede punt niet meer actief (blijft rood). Ik heb inderdaad de KPN thuis-app, maar die ziet het tweede punt dus niet indien niet bekabeld.

Geen idee hoe ik in kan loggen op het tweede WiFi punt? Waar zou je screenshots van willen zien?

 

Reputatie 7
Badge +9

Hmm ok. Dus je hebt ze al gereset en een tijdje bekabeld aangesloten gehad. En dan nog rood als je ze op z'n plek laat staan en de utp eruit trekt?

Vreemd.

Gebruik je de thuis app en/of ben je ingelogd in de superwifi’s om te zien wat er dan gebeurt?

Zijn ze bijv juist ingesteld, beide de juiste ssid (ook in een wifi analyser te zien)

Wellicht kun je wat screenshots plaatsen zodat we kunnen meekijken.

Klopt Inderdaad. Inmiddels ook secundaire/niet werkende punt gereset (met sateprikker). Aan UTP geen enkel probleem, zonder UTP weer rood. 
 

Ook met WPS-knop wordt tweede punt niet meer actief (blijft rood). Ik heb inderdaad de KPN thuis-app, maar die ziet het tweede punt dus niet indien niet bekabeld.

Geen idee hoe ik in kan loggen op het tweede WiFi punt? Waar zou je screenshots van willen zien?

 

 

Na een kwartier de utp los? 

 

Wat je in de thuisapp ziet als je ze bekabeld hebt aangeloten en dan los.

Of als je op ip adres bent ingelogd, kan ook. Je pakt ze altijd beide, niet alleen de 2e.

 

Zelfs na 15min de UTP los, geen verbinding.

Als ze beiden aan de kabel hangen staat het wifipunt er bij in thuis-app. Als ik de kabel ontkoppel, is het punt niet meer zichtbaar in de thuis-app. Zie onderstaande screenshot (het is dus de niet-primaire).

Zie onderstaande screenshots;

 

Reputatie 7
Badge +9

Vreemd. Hij zou moeten knipperen en vrij snel het draadloze signaal moeten oppakken. 

En als je ze omwisseld?

Ik heb ze nu omgedraaid (dus eerdere primaire punt = nu secundair en secundaire punt zit nu aan de kabel als Primair). Ze lijken het beiden nu weer te doen.

 

ik zie nu ook in de Thuis app dat het secundaire punt aangeeft dat deze verbonden is via het primaire punt, dat was eerder niet zo. Vreemd waarom deze dat dan niet oppakte..

Dank voor de hulp!

Reputatie 7
Badge +9

Top!!

Blijft vreemd, maar als het werkt dan werkt het :smile:

Graag gedaan

Reageer