Beantwoord

Tg789VN upnp/nat

  • 3 mei 2012
  • 5 reacties
  • 9130 keer bekeken

Hallo,

Ik heb het probleem dat ik gedeeltes in games niet kan connecten of verbinding heb en deze wegvalt door dat me poorten dicht staan oftwel nat type strict, heb voor deze games ook alle poorten opengezet en heb dan een kleine verbetering dat me strict op middel beperkt wordt maar nog connectie problemen blijf houden.

Maar alsk de volgende dag weer wil spelen staan alle poorten nog open maar is alles volledig strict.

eenigste wat hierbij helpt is het volledig resette van de modem en kan dan weer poorten open zette dat ik middel beperkt firewall heb maar nooit open! heb hier al langere tijd last van sinds ik in bezit ben van de tg 787sip en de tg789vn, voorheen had ik de 780 maar die was door bliksem inslag ergens op de lijn inwendig overleden :(  nu heb ik klanten service al gebeld en alles doorgenomen wat ik ondernomen had en op forums gelzen op over deze modems en het blijkt gewoon niet te kunnen, nou zouden ze me een nieuwe sturen een zte modem! maar achteraf kon het weer niet en werdt ik doorgestuurd naar techniche afdeling die mij terug zouden bellen op mobiel.  maar niks meer gehoordt en wil toch graag gebruik gaan maken van de games diek gekocht heb voor online! maar krijg steeds te horen wij ondersteunen dit niet nouja ik betaal toch voor internet hoort die beperking daar dan bij? nou bij andere providers niet dus!!!

Wie kan mij helpen?

Gr Johan

icon

Beste antwoord door Jaguar 4 mei 2012, 17:42

dat heb ik al die tijd ook aangehad maar het is de zwart witte versie en dat blijkt een probleem te zijn met die modems het port forwarden niet werkt;) maar het probleem is waarschijnlijk opgelost ze hebben me eindelijk gebelt en er is een bestelling gedaan voor een nieuwe modem dus wacht nu af wanneer hij binnekomt 😉 maar toch bedankt voor de info ;)

Gr Johan

Bekijk origineel

5 reacties

ik kreeg het ook niet voor elkaar, maar heb via http://portforward.com/english/routers/port_forwarding/Thomson-Alcatel/TG789vn/default.htm#S mijn Synology NAS geselecteerd en de portforwarding rules (spelen & toepassingen) aangemaakt. Het toewijzen van de ruleset lukte alleen nog niet, om wat voor reden ook. Na idd upnp gedisabled te hebben en mijn experiabox een restart te geven, lukte dit wel. Nu ben ik zo blij als een kind dat het werkt. 

Hallo,

het is gefict met de zte modem en al die jaren zitte kloten en nou werkt het volledig zelfs het usb gedeelte voor externe schijf! een wereld van verschil had dit eerder moeten weten mja :P

Bij deze dank ik kpn voor het oplossen van het probleem:D

Met vriendelijke groet,

Johan

Reputatie 2
Badge
Ah, ik zie het, verkeerd gelezen, 'k dacht dat je de ZTE al binnen had
dat heb ik al die tijd ook aangehad maar het is de zwart witte versie en dat blijkt een probleem te zijn met die modems het port forwarden niet werkt;) maar het probleem is waarschijnlijk opgelost ze hebben me eindelijk gebelt en er is een bestelling gedaan voor een nieuwe modem dus wacht nu af wanneer hij binnekomt 😉 maar toch bedankt voor de info ;)

Gr Johan

Reputatie 2
Badge
Probeer eerst UPnP aan te zetten:

Witte KPN Experia Box (ZTE):
• Ga met een webbrowser naar http://192.168.2.254

 - Bij de eerste keer inloggen is geen wachtwoord nodig, er dient na het inloggen wel een ww gekozen te worden.
• Ga naar tabblad [Application]
• Klik op menuoptie [UPnP IGD]
• Vink [Enable] uit
• Klik op [Submit] om te bevestigen

Reageer