Beantwoord

Verbinding Camera's werken ineens niet meer door Sagem 4G Modem

  • 1 november 2018
  • 4 reacties
  • 203 keer bekeken

Sind vanmorgen werkt de verbinding van mijn camera's ineens niet meer via de mobiele telefoon. Alles nagelopen en uiteindelijk blijkt als ik de verbinding tussen mijn 4G modem (Sagemcom) en de experiabox verbreek het wel weer werkt. Ik heb het idee dat het iets met de portforwarding op de experiabox te maken heeft. Ik zie daar nu 2 forwardings extra staan : LTE_POC_Syslog en
LTE_POC_SWupgrade de laatste maakt ook gebruik van poort 80. Kan ik deze laatste (lijkt me iets van een update) gewoon verwijderen ?
icon

Beste antwoord door Joran 5 november 2018, 11:51

Reactie ontvangen, je kunt de portforward gewoon verwijderen en zelf eentje instellen voor poort 80. De automatische portforward zal dan een andere poort kiezen. Kun je laten weten of je alles hiermee weer aan de praat hebt gekregen?
Bekijk origineel

4 reacties

Reputatie 7
Badge +28
Hoi Kezman, welkom op het forum! Ik vermoed dat de forwarding automatisch weer wordt aangemaakt op een andere poort, je kunt het eens proberen. Als dat niet lukt, is het dan mogelijk de camera op een andere poort te draaien? Ik neem nog even contact op met mijn collega's van 4G buitengebied, poort 80 lijkt me niet een hele handige poort om hiervoor te gebruiken. Hopelijk kunnen we dat aanpassen in de toekomst.
Reputatie 7
Badge +28
Reactie ontvangen, je kunt de portforward gewoon verwijderen en zelf eentje instellen voor poort 80. De automatische portforward zal dan een andere poort kiezen. Kun je laten weten of je alles hiermee weer aan de praat hebt gekregen?
Hallo Joran, ik heb nu poort 85 ingesteld voor LTE_POC_SWupgrade, de camera's zijn weer te benaderen. Ik weet alleen niet of LTE_POC_SWupgrade nu nog functioneert. Alles werkt verder naar behoren.
Reputatie 7
Badge +28
Ik weet niet zeker of het werkt als je zelf die portforward aanpast. Je kunt de SWUpgrade forward het beste verwijderen, die wordt dan automatisch opnieuw aangemaakt. Als poort 80 in gebruik is pakt hij een andere (ik vermoed dat er gewoon 1 bij opgeteld wordt).

Reageer