Beantwoord

Verbindingsproblemen met Experia Box v10a

  • 21 juli 2021
  • 5 reacties
  • 45 keer bekeken

Hallo allemaal,

ik heb gezocht op het forum, maar stel toch mijn eigen vraag. Ik heb nu een aantal keren gehad dat ik op mijn apparaten spontaan bepaalde zaken niet meer kan. 
 

voorbeelden zijn: op mijn iPhone kan ik geen verbinding maken met mijn Sonos speakers, mijn hue app krijgt geen verbinding met de bridge of andere vage problemen zoals het niet meer branden van het blauwe wifi lampje op de zijkant van de Expedia box.

het zijn voor mij onverklaarbare zaken die meestal, hoe vervelend het ook is, opgelost werden door de experiabox te herstarten. Dat deed ik ofwel via de GUI ofwel door de stroom eraf te halen.

Ik beschik ook over een alarm dat met ethernet aangesloten is op mijn experiabox en vanavond om 21:59uur geeft mijn alarm te kennen dat er geen internet verbinding is. Dat is vreemd want ik zit de hele avond oP mijn iPad buiten tv via de kpn app te kijken en ik heb daar niks van gemerkt. Waaraan ik merkte dat er geen internet was, was toen ik mijn Hue lampen wilde aanzetten en toen bleek de hue app geen verbinding te kunnen maken met de bridge.

Uit de logging op mijnmodem.kpn kan ik niet zien dat er op dat tijdstip iets gebeurd is. Het gebeurt mij nu iets te regelmatig om het te negeren dus ik zou toch willen vragen of iemand in mijn logging mee kan kijken en een oorzaak kan achterhalen.

groeten,

frank

 

*Admin: titel aangevuld i.v.m. vindbaarheid

 

icon

Beste antwoord door Bart_Z 22 juli 2021, 20:34

Hoi @FTVermeulen, ik ben in jouw verbinding gedoken. Ik zie zo geen verbrekingen naar het modem toe. Dus tot zover gaat het goed. Het lijkt dus puur de wifi te zijn die wegvalt. Wat heb je daar al aan gedaan? Heb je de stappen voor wegvallende wifi al eens doorlopen? Zorgt dat voor verbetering?

Bekijk origineel

5 reacties

Reputatie 7
Badge +17

Hoi @FTVermeulen, ik ben in jouw verbinding gedoken. Ik zie zo geen verbrekingen naar het modem toe. Dus tot zover gaat het goed. Het lijkt dus puur de wifi te zijn die wegvalt. Wat heb je daar al aan gedaan? Heb je de stappen voor wegvallende wifi al eens doorlopen? Zorgt dat voor verbetering?

Hoi Bart,

 

Ik ken de stappen om wegvallende wifi te verbeteren. De wifi manager heb ik gebruikt, maar daar komt geen relevante oplossing uit. De enige oplossing die gesuggereerd wordt, is aanschaf van access points. De snelheid is ook in orde en over het algemeen is de stabiliteit en het bereik ook prima. Ik heb zelf verschillende access points in gebruik. Alleen de onverklaarbare wegvallende verbinding is vreemd.

Ik heb ook niets in de logging kunnen zien, maar het meest verbaas ik mij over de storing op mijn alarm. Die is via ethernet direct op de Experiabox aangesloten. Geen storing op wifi dus, althans mijn alarm maakt geen gebruik van wifi. 

Reputatie 7
Badge +17

Heb je het alarm dan al eens op een andere poort van het modem aangesloten? Of een andere kabel getest?

Heb je het alarm dan al eens op een andere poort van het modem aangesloten? Of een andere kabel getest?

Nee, maar dat alarm zit al een paar jaar op dezelfde kabel op dezelfde poort aangesloten. Zou dit uit moeten maken?

Reputatie 7
Badge +17

Als je het test kun je het uitsluiten. Ik denk dat we dat moeten doen, zo veel mogelijk uitsluiten, uiteindelijk zou je dan op het probleem moeten stuiten.

Reageer