Beantwoord

Geen 5,- korting gekregen

  • 22 juni 2020
  • 7 reacties
  • 121 keer bekeken

De 5 euro korting heb ik ook nog niet gekregen. Volgens Julyet (chat medewerkster) moest ik dat bij Simyo regelen. Die geven geen korting maar een verdubbeling van mijn bundel. 

Leuk, maar dat is niet wat beloofd is. Heb ook voldoende aan mijn huidige bundel dus wil die beloofde 5 euro korting per maand graag ontvangen.

Hoe krijg ik die beloofde korting alsnog?

 

*Admin: afgesplitst en een eigen topic voor vraag aangemaakt

 

icon

Beste antwoord door Vinci69 29 juni 2020, 16:14

Bedankt voor je reactie. Ik heb via jullie servicedesk hetzelfde gemeld en de man die mij hielp heeft het snel  in orde gemaakt nadat ik hem het probleem uitlegde en mijn telefoonnummer doorgaf. 

Ik merk dat jullie forum wat minder snel reageert en heb soms ook moeite om een bericht te plaatsen. Tot dusver niet gelukt een nieuwe post plaatsten. Krijg steeds in het rood een Engelstalige foutmelding over iets dat 'exceed' waar ik niets mee kan. Heb daarom het forum beetje links laten liggen. 

Ook lukt het niet goed om een correctie te maken in de berichten hier, voordat ik deze post vanaf mijn telefoon. Als ik toch probeer er iets tussen te zetten, krijg ik dubbele woorden. Geen idee waar dit aan ligt, zal waarschijnlijk m'n telefoon zijn. Vanaf PC werkt het prima. 

Maar mijn initiëel probleem (geen korting) is dus verholpen.

Bekijk origineel

7 reacties

Reputatie 6
Badge +10

@Vinci69 Welkom op het forum. Ik zou graag even voor je kijken hoe de situatie is en wat ik voor je kan betekenen. Zou je voor mij je forumprofiel willen invullen en het mij kunnen laten weten als dit gelukt is? Dan pak ik je gegevens er bij en ga ik op onderzoek uit! 

Bedankt voor je reactie. Ik heb via jullie servicedesk hetzelfde gemeld en de man die mij hielp heeft het snel  in orde gemaakt nadat ik hem het probleem uitlegde en mijn telefoonnummer doorgaf. 

Ik merk dat jullie forum wat minder snel reageert en heb soms ook moeite om een bericht te plaatsen. Tot dusver niet gelukt een nieuwe post plaatsten. Krijg steeds in het rood een Engelstalige foutmelding over iets dat 'exceed' waar ik niets mee kan. Heb daarom het forum beetje links laten liggen. 

Ook lukt het niet goed om een correctie te maken in de berichten hier, voordat ik deze post vanaf mijn telefoon. Als ik toch probeer er iets tussen te zetten, krijg ik dubbele woorden. Geen idee waar dit aan ligt, zal waarschijnlijk m'n telefoon zijn. Vanaf PC werkt het prima. 

Maar mijn initiëel probleem (geen korting) is dus verholpen.

Reputatie 6
Badge +10

@Vinci69 Goed om te horen dat het initiële probleem opgelost is. Het klopt dat door drukte de wachttijd op ons forum langer is dan je van ons gewend bent, de wachttijd voor er een moderator langskomt is op dit moment gemiddeld 7 dagen. Wat vervelend overigens dat het niet goed lukt om via je telefoon een bericht te plaatsen of aan te passen. Weet je toevallig of dit probleem zich op andere mobiele toestellen ook voordoet? Ik heb het signaal namelijk nog niet eerder gehoord maar mocht het vaker voorkomen wil ik graag kijken of ik er iets aan kan doen! 

Begrijp ik goed dat je pas wat nieuws kan posten zodra je profiel door een moderator is goedgekeurd? Want dat zou wel verklaren waarom ik geen nieuwe post kan (kon) plaatsen. Toen ik dat probeerde kreeg ik de melding 'your rate limit exceeded' in een rode box bovenaan mijn poging om een nieuwe vraag te stellen. Wat beetje vervelend was want je hebt eerst van alles gedaan, ingevuld en opgenomen en vervolgens kan je je bericht niet plaatsen. Het zou sieren wanneer die foutmelding wat duidelijker was en de check of je wel mag schrijven, vooraf wordt gedaan. 

Nu ga ik nog wat schrijven en corrigeren om te zien of ik de situatie kan reproduceren dus als u inrin dezezdeze allinea rarewrare ziet, dan is dat gelukt.

Wat ik deed om de bovenste rare/dubbele woorden te krijgen is simpelweg tikken op de tekst die ik wilde wijzigen. Ik probeerde een woord te veranderen en nadat ik dat deed werd het nieuw getypte woord dubbel weergegeven en de spaties en het woord erachter overschreven door het dubbele woord. Ik vermoed dat dit met de manier waarop de forumsoftware omgaat met autocorrectie, maar goed, da's een vermoedde. Heb het nog niet op andere mobiele devices geprobeerd, maar misschien kunt u hier iets mee…?

 

Reputatie 6
Badge +10

@Vinci69 Dat is niet het geval, je zou gewoon een nieuwe post moeten kunnen plaatsen. Vreemd dat je deze melding in beeld krijgt, mag ik vragen welke browser je gebruikt? Ik heb de situatie nog niet eerder gehoord, is er een mogelijkheid om een ander mobiel toestel te testen om te kijken of het probleem zich daar ook voor doet? 

Ik gebruik Google Chrome op pc en op telefoon. Zal het eens vanaf een Samsung tablet proberen met de Samsung browser. Ter info zal ik nu de screenshot bijvoegen met de foutmelding die ik op pc en telefoon kreeg bij het plaatsen van een nieuwe vraag.

 

Reputatie 6
Badge +10

@Vinci69 Er zijn inderdaad meer meldingen van klanten die deze melding krijgen. De situatie is doorgezet naar de ontwikkelaars en zij gaan hiermee aan de slag. Bedankt voor de melding en de screenshot, dit is waardevolle informatie!

Reageer