Foutcode STB-ZAP-01 & Foutmelding AVS-TO-0001, AVS-403-10146_2 en AVS-500-10000 [Gesloten op 23-12-2020]

  • 24 August 2020
  • 1210 reacties
  • 110308 keer bekeken


Toon eerste bericht
Dit topic is gesloten. Staat je antwoord hier niet bij, gebruik dan de zoekfunctie van het forum of stel je vraag in een nieuw topic.

1210 reacties

Jullie zijn de duurste, KPN! Met een 2e lockdown op komst moet je je shit op orde hebben. Heb nog nooit zoveel blauw scherm gezien en daar betaal je dan iedere maand extra voor....

Mag hopen dat jullie heel druk bezig zijn dit op te lossen.. 

Reputatie 5
Badge +2

 

Hier idem dito! Jaren klant van Telfort geweest en nu we overgenomen zijn door KPN is opnames terugkijken of in de gids programma's terugkijken regelmatig niet mogelijk! De verklaring hierboven van KPN slaat nergens op dat het alleen programma's zou betreffen die op het laatste moment zijn toegevoegd: de hele meuk werkt gewoon niet: geen enkele opname of geen enkel programma terugkijken.

Ben het wel zo langzamerhand zat!!  Of is de KPN apparatuur ook besmet met het corona virus? pppffttt

De verklaring van KPN deugt inderdaad niet. Ik kon het nog testen op een oudere opname en ook daarbij liep de zaak geheel vast en moest ik het kastje herstarten. Live TV doet het na de herstart wel. En natuurlijk geen enkele moderator die hier reageert.

Ook hier weer de foutcode STB-zap-01 bij het terugkijken.

  • 26-10-2020 Nieuwsuur terugkijken starten om 21:45 uur vanaf het begin werkt niet en geeft de foutcode STB-zap-01
  • Om 22:00 uur werkt het terugkijken van het 8-uur journaal weer wel.
  • Om 22:22 uur kunnen nog steeds geen eigen opnames worden opgehaald. Ik krijg een blauw scherm met de tekst “Opnames worden opgehaald” en 0% ruimte vrij. Verder gebeurt er niets. Geen enkele knop van de afstandsbediening krijgt het beeld terug. Ik hoor wel dat de normale uitzending doorgaat, maar geen beeld. Alleen de aan/uit knop van de AB reageert nog.

 

Ik heb programma’s serie opgenomen die elke dag komen. Bv “lang leve de liefde” op sbs 6 dagelijks doordeweeks. Al weken gedoe. Soms staat er helemaal niks bij opnames dan een uur later weer wel. Dan weer iets dat de server te traag is. “De opnames kunnen niet worden geladen. De server doet er te lang over om te reageren (time out)” AVS-TO-0001. Ik neem dit op om de reclames door te kunnen spoelen. Uiteindelijk wil ik dan toch maar terugkijken gebruiken maar krijg dan foutmelding STB-zap-01. Ik ben er helemaal klaar mee. Gelukkig heb ik zowel netwerk als coax dus overweeg sterk om terug te gaan naar Ziggo, want volgens mij is er gewoon te weinig geïnvesteerd in servers of zo. Maar wel steeds het abbonnement verhogen om de kwaliteit niet alleen op peil te houden maar zelfs te verbeteren. Nu, het word met de dag erger. Ik moet morgenavond weg en neeM dan Ajax op, maar ik vrees dat ik dat ook weer niet kan terugzien. Is bij alle 3 mijn ontvangers trouwens. Ook na ‘een frisse start’.

Die zou 10 minuten duren, maar duurde 20 minuten ruim en kwam toen met de melding dat ik de verbeterde software moest installeren.ik ben er wel klaar mee en kijk wel op mijn iPad morgen via het Ziggo account van mijn zoon.destijds ging ik weg bij Ziggo juist door die klote horizon ontvangers. Die hebben nu hun zaakjes voor elkaar en nu heb ik al een maand ellende met KPN.

Heel jammer want ik was echt heel tevreden bij KPN. Internet met glasvezel haalt netjes 500mb en is betrouwbaar. Maar interactieve TV is eigenlijk inactieve TV

Hier idem, STB-zap-01 en AVS-500-10000 na herstart. Zowel bij opgenomen programma’s als terugkijken. Speelt sinds nieuwe menu, daarvoor nooit issues.

Na aantal malen opnieuw proberen lukt het ineens wel weer. Lijkt dus niet direct aan STB te liggen maar eerder aan (lijn/server) capaciteit..

Idem, voor het oude menu nooit dit probleem gehad, nu standaard 4 maandagen op een rij. 

 

Bij ons ook exact hetzelfde. Lijkt wel of er met het nieuwe menu niet goed is getest. Slechte zaak KPN! 

Schijnbaar speelt dit al maanden, maar voor mij sinds vanavond ineens.

STB geswapt, software opnieuw geinstalleerd. V10a herstart, maar niets helpt. 

Waar blijft die rollback? 

 

Reputatie 7
Badge +17

Goedenavond allen, helaas is het weer mis op dit moment met het kijken van opnames en het terugkijken via de gids. Onze technische dienst doet erg zijn best om deze verstoring zo snel mogelijk te verhelpen, zodat jullie weer zonder problemen alles terug kunnen kijken. Excuus voor het ongemak!

Hier idem, STB-zap-01  Zowel bij opgenomen programma’s als terugkijken. Speelt sinds nieuwe menu.

Reputatie 5
Badge +2

Goedenavond allen, helaas is het weer mis op dit moment met het kijken van opnames en het terugkijken via de gids. Onze technische dienst doet erg zijn best om deze verstoring zo snel mogelijk te verhelpen, zodat jullie weer zonder problemen alles terug kunnen kijken!


Maja, fijn dat je reageert. Dan weten we dat het geen individuele incidenten zijn.

Enig zicht op oplossingstermijn? (problemen duren nu al maanden...)

Of kunnen we nog even doorgaan met toepen of overstappen op stiften?

 

Ik kan nog steeds niet terugkijken en mijn opgenomen films niet afspelen 

Wat is er toch aan de hand

Zo n.duur abonnement maar het werkt niet

Reputatie 7

Dank je voor het reageren @Maja_ .

Helaas. We hebben hier nu live TV met Lübach maar aan. Best aardig eigenlijk.

Vandaag rond 2130 terugkijken werkt niet. Foutmelding stb-zap-01

software opnieuw geïnstalleerd, moest zelfs twee keer, krijg ik een algemene foutmelding avs 500 1000 en geen enkele menu knop werkt meer , noch de gids.

begrijp dat dit al twee maanden duurt. Inderdaad had een roll back naar oude software allang gedaan moeten zijn.

Ook hier alle 3 ontvangers met de foutcode STB-zap-01.

Alle geplande opnames kunnen niet teruggekeken worden.

Ontvangers opnieuw opgestart, zonder resultaat

Gegoogeld op de foutcode AVS-TO-0001 omdat de website de foutcode niet herkende, en ik kwam bij dit topic terecht. Wat een ellende de laatste tijd. Voortdurend foutcodes, vorige week kon ik RTL 4 ook ineens niet meer pauzeren of terugspoelen, het doorspoelen van opnames werkt vaak niet (ik moet dan de opname opnieuw starten om door te kunnen spoelen), dan natuurlijk die foutcode AVS-TO-0001 en vanmiddag had ik na herstarten van de box gewoon helemaal geen beeld meer. Ik heb de ‘frisse start’ gedaan en zoals hierboven ook door iemand gemeld duurde dat 20 minuten ipv de gemelde 10 minuten en moest ik daarna nog 10 minuten wachten vanwege een software-update. Niks mee opgeschoten! Het lijkt sindsdien nog wel erger dan het was.

Wederom problemen met bekijken van opnames; gisteren opgenomen maar programma wordt niet geladen; foutcode AVS-TO-0001. Deze situatie is de laatste weken al diversie keren voorgekomen. Met name na de introductie van de nieuwe navigatie. Inmiddels vanavond 3x de software verwijderd /geinstalleerd; een patroon wat wij waarnemen is dat na het echt terugkijken (dus niet opgenomen) van het NOS journaal de problemen beginnen.  Opgenomen programma geeft dan de bovenstaande fout. Het maakt niet uit welk opgenomen programma je kiest. 

Reputatie 5
Badge +2

Hier werkt het weer. Verder commentaar laat ik maar achterwege.

Werkt weer, Hendrik-Ido-Ambacht :) 

 

Ook wij hebben dit probleem ook regelmatig

Dat het zo'n grote topic is hier op het forum zegt mijns inziens genoeg.

Ook hier regelmatig met meerdere ontvangers probleem met terug kijken en/of opnames afspelen.

In deze tijd dat mensen ook nog genoodzaakt meer thuis moeten blijven, kan het toch niet zo zijn dat jullie bij KPN deze fout niet onder controle kunnen krijgen?

Het is langzamerhand al 2 maanden af en aan aan de gang, en dan ook nog  trage menu,tvgids of overschakelen naar andere zender(s).

Ik was zeer content met KPN, maar dit neemt in rap tempo af.

 

Hallo ik heb weer op rrl lounge stb zsp 01 wilde the bold vooruit kijken maar nu weer die code storing

Sinds heden de melding STB-zap-01 (voor het eerst). Programma: Pit Bulls & Parolees, uitgezonden op 27-10-2020 om 01.30 uur. Wilde dit terugzien op 27-10-2020 om 08.35 uur. Op dat moment de genoemde melding.

Oke maja dan wachten we af

Momenteel krijg ik ook deze storing. En het maakt niet uit welk programma (journaal, K3, de verbouwers...) ik kan niets terugkijken met de groene knop. Gisteravond een andere storing, toen kon ik geen opnames terugkijken (wel aanklikken) ook niet na een herstart. En op dit moment blijft ie weer hangen in 'opnames worden opgehaald' en kan ik dus niet eens iets aanklikken. Ik ga maar weer een herstart proberen, maar ben bang dat dit (weer) niet de oplossing is. Maar geen menuknop werkt nu op mn AB, en met een herstart los ik iig dat wel op 

 

Aanvulling 5 minuten later kan ik RTL nieuws weer wel terugkijken met de groene knop! En ook opnames terugkijken lukt weer... hopelijk blijft dit nu zo.

 

Reputatie 4
Badge +2

We hebben dit probleem nu dagelijks en er zijn verschillende foutmeldingen die hierbij passen. 
 

Na een handmatige software herinstallatie via het menu-instellingen- kreeg ik vandaag weer:

Foutcode AVS-500-5005

Er is een onverwachte fout opgetreden  

Het lijkt of de software voor de settopbox of hoe het kastje nu weer wordt genoemd niet geïnstalleerd kan worden waardoor je geen opnames kan zien, pauzeren niet werkt, opnames niet geladen worden, etc  

 

Heb een foutrapport verstuurd, maar doe hier ook melding

graag spoedoplossing, want onze opslag loopt nu wel vol met opnames die we niet kunnen zien. 

Heb dit probleem sinds vanmorgen. Geen menu en maar en paar zenders beschikbaar. Van alles geprobeerd, werkt niet.wel betalen elke maand, maar problemen blijven terug komen. Ben het zo beu.

 

*Admin: topic samengevoegd met bestaand topic