Beantwoord

Glaszenders kwijt in de gids na opstarten Arris VIP 5202

  • 5 December 2021
  • 54 reacties
  • 566 keer bekeken

Reputatie 5
Badge +2

Opvallend: nu al een aantal keer de HD-glas zenders kwijt na het ontwaken  van de Arris VIP 5202.

Na een software-update komen ze weer tevoorschijn. 

icon

Beste antwoord door Alexandra 13 December 2021, 14:25

Bekijk origineel

54 reacties

Reputatie 7
Badge +29

Dank voor de antwoorden heren! @JanD, jij bent nu even met ecostand uit aan het testen begrijp ik? Merk je al/ook verschil?

Ik ga dit verder opnieuw onder de aandacht brengen bij de tv mensen.

Dank voor de antwoorden heren! @JanD, jij bent nu even met ecostand uit aan het testen begrijp ik? Merk je al/ook verschil?

Ik ga dit verder opnieuw onder de aandacht brengen bij de tv mensen.

Hallo @Erik_ , inderdaad.

 

Dank voor de antwoorden heren! @JanD, jij bent nu even met ecostand uit aan het testen begrijp ik? Merk je al/ook verschil?

Ik ga dit verder opnieuw onder de aandacht brengen bij de tv mensen.

Hallo @Erik_ , inderdaad.

 

Wat mij ook opvalt, nu de ecostand uit staat, dat de verbonden soundbar via S/PDIF niet meer door de 5202 aangezet wordt. Dat gebeurde ook steeds in de ecostand, terwijl dat niet de bedoeling is.

 

Reputatie 7

Hoi, @JanD . In eco gaat (na dat kwartier ) ook het rode licht in de optische aansluiting uit.

In gewoon stand-by blijft dat licht aan.

En als dat licht niet uit gaat gaan de meeste soundbars ook niet vanzelf uit.
En als dat licht niet aan gaat gaat de SB ook niet vanzelf aan…. ( ik begrijp dat je dit nu prettig vindt ).

Sommige reageren op het feit of er überhaupt geluid is, zoals een Polk. Die gaat wel uit ook als de kpn tv ontvanger niet op eco staat.

Reageer