Beantwoord

Installatie KPN veilig werkt niet. "Extension" blokkeert dit.

  • 6 januari 2018
  • 2 reacties
  • 496 keer bekeken

KPN veilig installatie werkt niet. Foutmelding: "Request to the server has been blocked by an extension" Weet iemand hoe dit kan worden opgelost?
icon

Beste antwoord door Bart_ 9 januari 2018, 16:13

Hallo NLeseberg en van harte welkom op het Forum. Dat is lastig probleem. Het zou kunnen dat er een extensie in je browser zit die dit verhindert. Kun je de extensies eens uitschakelen en het dan nog eens proberen?

Als dat niet werkt zal er wellicht een ander beveiligingsprogramma actief zijn dat de installatie van KPN Veilig in de weg zit. Het installatieprogramma van KPN Veilig probeert deze automatisch te verwijderen tijdens de installatie, maar het kan gebeuren dat dit niet lukt.

Op deze pagina, bij het kopje ‘Overige vragen’ zie je het punt ‘Foutmelding over een conflicterend programma’ staan. Daar staat precies omschreven wat je kunt doen om dat betreffende programma zelf te verwijderen.
Bekijk origineel

2 reacties

Reputatie 7
Badge +19
Hallo NLeseberg en van harte welkom op het Forum. Dat is lastig probleem. Het zou kunnen dat er een extensie in je browser zit die dit verhindert. Kun je de extensies eens uitschakelen en het dan nog eens proberen?

Als dat niet werkt zal er wellicht een ander beveiligingsprogramma actief zijn dat de installatie van KPN Veilig in de weg zit. Het installatieprogramma van KPN Veilig probeert deze automatisch te verwijderen tijdens de installatie, maar het kan gebeuren dat dit niet lukt.

Op deze pagina, bij het kopje ‘Overige vragen’ zie je het punt ‘Foutmelding over een conflicterend programma’ staan. Daar staat precies omschreven wat je kunt doen om dat betreffende programma zelf te verwijderen.
Reputatie 7
Badge +19
Goedemorgen NLeseberg. Ik was nieuwsgierig of het inmiddels is gelukt om KPN Veilig te installeren. Als je mijn hulp nog nodig hebt dan hoor ik het graag van je.

Reageer