Beantwoord

iPhone 7: inkomende gesprekken direct naar voicemail

  • 13 april 2017
  • 13 reacties
  • 48600 keer bekeken

Ik heb een iPhone 7 en mijn gesprekken gaan gelijk naar voicemail, terwijl in gewoon bereikbaar bent....
Heb van alles geprobeerd maar niks helpt, loop telkens met het zelfde probleem wat ik ook doet.

Admin: titel aangevuld i.v.m. vindbaarheid
icon

Beste antwoord door Erik_ 13 april 2017, 20:30

Welkom op het forum, Thomas! Heel onhandig dat de gesprekken niet doorkomen op je iPhone. Je geeft aan al van alles geprobeerd hebt. Kun je iets meer toelichting geven wat je al gedaan hebt? Sjors' suggestie om te herstarten is, als je dat nog niet gedaan had, een goede om mee te beginnen.

Ik heb nog twee mogelijke oorzaken;

1) Misschien dat je (per ongeluk) doorschakeling (voicemail) aan hebt staan. Je kunt alle doorschakelingen uitzetten met de snelcode: ##002# [beltoets] of via het menu van je toestel. Volg dan de deze stappen:
  1. Open ‘Instellingen’
  2. Ga naar ‘Telefoon’
  3. Ga naar ‘Doorschakelen’
  4. Schuif het schuifje achter ‘Doorschakelen’ naar links
  5. De doorschakeling is nu gestopt
2) Niet storen aan. Wanneer 'Niet storen' is ingeschakeld, zie je een maansikkel, in de statusbalk. Ga naar 'Instellingen' vervolgend naar 'Niet storen' om 'Niet storen' handmatig in te stellen of een planning in te stellen. Zie voor meer info op 'Niet storen' gebruiken op uw iPhone, iPad of iPod touch
Bekijk origineel

13 reacties

Reputatie 7
Badge +15
Heb je al geprobeerd om de telefoon uit en aan te zetten? Het kan raar klinken maar dit lost meestal veel problemen op 🙂

Wordt je simkaart wel goed gedetecteerd?
Reputatie 7
Badge +27
Welkom op het forum, Thomas! Heel onhandig dat de gesprekken niet doorkomen op je iPhone. Je geeft aan al van alles geprobeerd hebt. Kun je iets meer toelichting geven wat je al gedaan hebt? Sjors' suggestie om te herstarten is, als je dat nog niet gedaan had, een goede om mee te beginnen.

Ik heb nog twee mogelijke oorzaken;

1) Misschien dat je (per ongeluk) doorschakeling (voicemail) aan hebt staan. Je kunt alle doorschakelingen uitzetten met de snelcode: ##002# [beltoets] of via het menu van je toestel. Volg dan de deze stappen:
  1. Open ‘Instellingen’
  2. Ga naar ‘Telefoon’
  3. Ga naar ‘Doorschakelen’
  4. Schuif het schuifje achter ‘Doorschakelen’ naar links
  5. De doorschakeling is nu gestopt
2) Niet storen aan. Wanneer 'Niet storen' is ingeschakeld, zie je een maansikkel, in de statusbalk. Ga naar 'Instellingen' vervolgend naar 'Niet storen' om 'Niet storen' handmatig in te stellen of een planning in te stellen. Zie voor meer info op 'Niet storen' gebruiken op uw iPhone, iPad of iPod touch
Kijk eens bij instellingen > telefoon > doorschakelen staat die uit?

Staat er bovenin je scherm (naast je wifi of netwerk signaal) een klein hoortje met een pijl naar rechts erin?
Reputatie 7
Badge +27
Hoi @Thomas Diaz kun je inmiddels al weer gesprekken ontvangen? 🙂
Hallo, bij mij staat er idd een pijl met een soort halve maan bovenin. Heb hetzelfde probleem, meteen de voicemail. Wat is nu de oplossing??

Groet,
Johan
Reputatie 7
Badge +18
Heeft een herstart ook geholpen, Johan?
Ik tast zelf ook nog in het duister. Via google kom ik een functie tegen die op de iphone zit 'niet storen' - kan het zijn dat je die abusievelijk hebt aangezet?
Dat heb ik ook. Net een nieuwe iPh7 gekocht en bij bellen gaat de oproeper meteen naar voicemail. Ik heb alles wat hierboven staat al gedaan. Wat nu??
Reputatie 7
Badge +19
Ik denk dat hij op Vliegtuigmodus staat. 🐱
Reputatie 7
Hallo, bij mij staat er idd een pijl met een soort halve maan bovenin. Heb hetzelfde probleem, meteen de voicemail. Wat is nu de oplossing??

Groet,
Johan
Telefoon staat waarschijnlijk op "niet storen". Schijnen iPhones te hebben. Hoe dit uit te zetten weet huistijger (onze Appelman) vast wel.
Reputatie 7
Badge +19
Ik denk Peter dat jij dat irritante knopje aan de zijkant bedoeld om de bel uit te schakelen, inderdaad wie dat uitgevonden heeft mogen ze van mij afmaken, steek je de telefoon in je zak verschuif je het knopje onbedoeld.
Verder zit er onder instellingen een toets niet storen, met een maantje als icon, die kan het natuurlijk ook doen.
Bij de iPhone X, het scherm van rechtsboven naar beneden schuiven en het maantje uit klikken.
Probleem is opgelost met reset ( ##002# ) en restart.
Ik heb ook al vele mensen gemist door deze ellendige setting.
Bij mij kwam het omdat mijn telefoon op "niet storen" staat -- je kunt dat zien aan het halve maantje in de menu balk.
Niet storen kan je ALLEN MAAR aan en uitzetten in het control paneel.
Controle paneel openen (swipe up), en op het halve maantje drukken -- en "niet storen" gaat aan of uit.
ZEER gebruiks onvriendelijk vind ik.
Reputatie 7
Badge +20
Goedemorgen EZFIX, bedankt voor je bericht!

Niet storen is inderdaad een setting die je dient uit te schakelen wil je volledig bereikbaar zijn! En helaas is dit alleen mogelijk via het controle paneel.. Je kan zoiets altijd aankaarten bij de ontwikkelaar zelf, in dit geval bij Apple 😉

Reageer