Vraag

4G Buitengebied Mogelijkheid Huawei E5186 in Bridge Mode zetten

  • 13 augustus 2017
  • 58 reacties
  • 2920 keer bekeken


Toon eerste bericht

58 reacties

Reputatie 7
Badge +30
Nee, eigen mailadres, van eigen domein.Waarschijnlijk gebruikte je de Unauthenticated server van KPNMail. Dat werkt niet op niet KPN DSL of Glasvezel verbindingen.

Je wilt gewoon de SMTP server gebruiken die bij je domein hoort.
Maar ik gebruik ook een eigen domein smtp server. De ene keer werkt het de andere keer niet.

Ik heb nog een andere vraag over mijn experiabox.
Heb nu dus een UTP kabel van experia naar de WAN1 van mijn TP Link (en de Huawei naar de WAN2).

In de experiabox probeer ik het mac adres van de WAN1 aan een statisch IP te koppelen. En dat IP heb ik in DMZ staan. Maar de experiabox weigert op een of andere manier dat statisch IP te geven. De verbinding werkt wel, maar niet zoals ik wil. In bijbehorend doc heb ik wat schermen geupload. Iemand een tip?

Sorry, ik maak er een zootje van met die schermafbeeldingen.
Daarnaast nog een vreemd issue. Ik heb 3 printers in mijn netwerk. Een HP Photosmart zit er via WPS draadloos in. Daarnaast een oude HP Laser 2100 en een Samsung Colorlaser. Die laatste twee zitten achter een switch.

Deze heb ik statisch IP adressen gegeven in de TP-Link (201, 202 en 203). Ik laat de DHCP uitgeven tot 199 dus dat moet goed gaan volgens mij. Ik kan ze ook benaderen. Maar voor de laatste twee geldt dat als ik een printopdracht geef, dat de printers in pauze springen. Als ik dan in het venster van de printer (op mijn mac) de opdracht hervat, lijkt ie eerst wat te doen, maar vervolgens springt ie weer in pauze. Ik zoek me rot op internet, maar vindt geen aanwijzing. Iemand een clou?
Reputatie 3
Badge +2

In de experiabox probeer ik het mac adres van de WAN1 aan een statisch IP te koppelen. En dat IP heb ik in DMZ staan. Maar de experiabox weigert op een of andere manier dat statisch IP te geven


Dat IP adres wat je uit wil geven eindigt op 250 terwijl de range van de DHCP server maar tot 249 gaat. Probeer eens om dat statische adres te veranderen in 192.168.2.249.
Reputatie 3
Badge +2
Maar ik gebruik ook een eigen domein smtp server. De ene keer werkt het de andere keer niet.

Ik kan niet zeggen wat daar verkeerd gaat maar als het via de Experiabox wel werkt, dan kun je Unauthenticated SMTP verkeer standaard naar de Experiabox sturen.

Voeg dan in de TP-Link bij Advanced/Load Balance/Policy Routing de regel toe als in de bijlage.

Let op dat je die regel zoals aangegeven invoegt als regel nummer 3. De huidige regel nummer 3 wordt dan nummer 4.
Dankjewel jrxs4all, ik dacht altijd dat de vaste adressen juist buiten het bereik moeten vallen.... Weer wat geleerd, meteen ook hersteld in mijn tp link.
Voeg dan in de TP-Link bij Advanced/Load Balance/Policy Routing de regel toe als in de bijlage.

Ook dat lijkt te werken, dank jrxs4all!

Reageer