Beantwoord

Nieuwe voicemail geïnstalleerd maar werkt niet.

  • 18 februari 2018
  • 3 reacties
  • 45 keer bekeken

Nieuwe voicemail geïnstalleerd maar werkt niet. Oude was traag en werkte de laatste maanden niet meer. Rechten het ik geaccepteerd na de installatie. Krijg nu alleen een sms dat er een bericht is en moet 1233 bellen. Doe ik wat fout?
icon

Beste antwoord door Bart_ 20 februari 2018, 09:57

Hallo RoJoBa en welkom hier op het Forum! Wat goed dat je je vraag hier stelt. Ik denk niet dat je iets fout doet, hoor. Het zal misschien iets met de achterliggende techniek te maken hebben. Ik ben even nieuwsgierig. Wat voor een telefoon heb je? En heb je wellicht de oude voicemail-app van Hi gebruikt?
Bekijk origineel

3 reacties

Reputatie 7
Badge +9
Goedemiddag rojoba . Wel kom op het forum. Zo ver ik weet gaan ze dat veranderende. Ik hep hier een mail van gehad dat ze de voicemail gaan veranderen zo ongeveer rond de 23 februari. Pin mijn hier niet op vaste. Dus afwachten maar ?
Reputatie 7
Badge +18
Hallo RoJoBa en welkom hier op het Forum! Wat goed dat je je vraag hier stelt. Ik denk niet dat je iets fout doet, hoor. Het zal misschien iets met de achterliggende techniek te maken hebben. Ik ben even nieuwsgierig. Wat voor een telefoon heb je? En heb je wellicht de oude voicemail-app van Hi gebruikt?
Reputatie 7
Badge +18
Dag RoJoBa. Ik heb geen antwoord meer van je gezien, dus ik ga er graag vanuit dat je al een oplossing hebt gevonden. Als ik je nog ergens mee kan helpen, geef dan een gil.

Reageer