Vraag

Hoe schakel ik op de Experiabox V10 de 5Ghz uit?

  • 30 January 2024
  • 14 reacties
  • 180 keer bekeken

Ík maak geen gebruik van 5Ghz en wil de straling in mijn huis verminderen door 5Ghz uit te zetten op mijn Experia v10. Ik verwacht dat dit kan door 5Ghz op ‘Radio uit’ te zetten. Maar dat heeft geen effect. De box blijft gewoon het 5Ghz signaal uitzenden.
In bestaande posts zie ik geen bruikbare aanwijzingen. Wie helpt mij verder? 


14 reacties

Badge +19

Gebruik je misschien wifiversterkers?

Ik gebruik geen wifi versterkers. 

Badge +19

Misschien dat je bandsteering ook uit moet zetten.  Probeer het!

Binnen de V10 is de 5.0band gewoon uit te schakelen, niet vergeten op opslaan/bevestigen te drukken @Richard_vKvA 

Verder kun je de straling verminderen door de ecostand te activeren en de wifi bijvoorbeeld 's nachts uit te zetten. Ik heb de wifi altijd van 0.00 tot 06.00 uit staan 

@Joep1965 Bandsteering staat uit

@Nomen Nominandum 5Ghz Radio staat uit. Eco gebruik ik al

Beide dank voor jullie reactie.

Toch detecteert de Wifi analyzer op mijn telefoon nog steeds een sterk 5Ghz signaal (-50 dBm).

Wat kan ik nog meer doen behalve dan KPN te gaan bellen?

Als je de 5.0-band op de modem hebt uitgezet kun je niet meer doen, KPN bellen is nutteloos.

Als jouw analyzer een 5.0-band detecteert, kan dat heel goed van de (naaste) buren zijn @Richard_vKvA 

Reputatie 7
Badge +9

@Richard_vKvA Het tweede 5Ghz kanaal is de onzichtbaar wifi backhaul voor KPN Mesh Systeem.

@Richard_vKvA Het tweede 5Ghz kanaal is de onzichtbaar wifi backhaul voor KPN Mesh Systeem.

Ik vraag me af of de V10 zo'n verborgen kanaal heeft @TDN , want @Richard_vKvA  gebruikt geen kpn wifi punten, want dan zou de totale wifi op de V10 uit zijn en de V10 ondersteunt nog geen Mesh.

 

@Nomen Nominandum is geen signaal van buren. Naam van signaal [SSID]-5 geeft aan dat het signaal van mijn modem is en als ik modem uitzet dan verdwijnt het.

@TDN Weet niet wat je daarmee bedoelt maar er is weinig onzichtbaars aan. 

Switch ‘Radio aan/uit’ staat al heel lang op ‘uit’ terwijl wel wordt uitgezonden.
Heb switch op ‘aan’ gezet en na paar minuten weer terug op ‘uit’. 

5Ghz signaal is nu weg. 😁

Modemsoftware was blijkbaar spoor bijster. 😏

Bedankt voor het meedenken. 👍🏻

Graag gedaan @Richard_vKvA goed om te lezen dat het opgelost is.

 

Inmiddels zendt het modem weer uit op 5Ghz😟

Ik ga binnenkort uitzoeken of dit gebeurt nadat wifi weer wordt aangezet vanuit de eco stand.

Inmiddels zendt het modem weer uit op 5Ghz😟

Ik ga binnenkort uitzoeken of dit gebeurt nadat wifi weer wordt aangezet vanuit de eco stand.

Die ECO-stand kan inderdaad een trigger zijn, probeer het eens een paar dagen zonder ECO-stand voor de wifi, je kunt wel de ECO-stand aan laten staan voor de USB, dan verbruik je minder stroom. @Richard_vKvA 

 

De eco-stand zorgt er bij het ontwaken inderdaad voor dat 5Ghz aan gaat ondanks dat radio=uit is ingesteld. Dus maar gekozen om eco niet te gebruiken voor wifi. 

Reageer