Beantwoord

KPN Box 12 valt om de 10 minuten uit: foutcode 303 op tv en rood lampoje op KPN Box

  • 2 March 2022
  • 18 reacties
  • 389 keer bekeken

Reputatie 1

Goedendag, 

Vandaag vanuit KPN een nieuw modem ontvangen omdat de oude schijnbaar verouderd was. Nu dus de Experia 12 opgehangen op de plek van het oude modem en deze op dezelfde manier aangesloten. Alle lampjes waren groen bij aansluiten.
 

Waar ik voorheen nooit problemen had met televisie, krijg ik nu ongeveer om de 10 minuten foutcode 303 in beeld. Op het modem zijn dan geen groene lampjes meer te zien, maar enkel nog het rode lampje onder POWER. Eea hersteld zich vervolgens weer na ongeveer een minuutje. (TV gaat weer verder en alle lampjes op modem worden weer groen).

 

*Admin: titel aangevuld i.v.m. vindbaarheid

 

icon

Beste antwoord door He-Man 83 5 March 2022, 22:35

Bekijk origineel

Dit topic is gesloten. Staat je antwoord hier niet bij, gebruik dan de zoekfunctie van het forum of stel je vraag in een nieuw topic.

18 reacties

Reputatie 1

 

Hoi @He-Man 83 ,

Heb je glas of DSL?Welk modem had je eerst?Al eens het modem gereset?Heb je een switch en/of DVS?

Reputatie 1

Hoi @He-Man 83 ,

Heb je glas of DSL?Welk modem had je eerst?Al eens het modem gereset?Heb je een switch en/of DVS?

Glas, volgens mij had ik voorheen een V9 (maar helaas heb ik het oude direct terug moeten sturen bij ophalen nieuwe) verder alles al meermaals gereset (NT kastje, modem en tv kastje)

Hoi @He-Man 83 ,

Wil je het NT eens 3 min stroomloos maken?En het modem na het opstarten van het NT(reken op 10 minuten) het modem nog eens resetten?

Welke tv ontvanger heb je?

En je hebt geen DVS of/en switch?Wil je ook eens het kabeltje tussen het NT en de box 12 vervangen?Neem dan wel Cat5E of cat 6(A),geen andere types.

 

Reputatie 1

Op het NT kasje is één lampje oranje btw. Weet niet of dat zo hoort? Heb het meermaals gereset inmiddels

Welk lampje?power,ethernet of glas?

Reputatie 1

 

Reputatie 1

Ik heb een nieuwe kabel gebruikt en de oude zojuist ook nog een keer getest, geen verschil geeft dat

Edit:Al beantwoord door @He-Man 83 :)

Reputatie 1

Het lampje Ethernet is oranje. Knippert heel vlug

Hmm,Het zou een defecte WAN poort op de box 12 kunnen zijn.Neem aan dat hij bij de V9 wel groen brandde?

Zou je ook eens alleen de box 12 kunnen aansluiten zonder randapparatuur er op?Dus alle ethernetpoorten moeten dan leeg zijn.

Reputatie 1

Ik heb inmiddels verschillende kabels getest, maar het lampje bij ethernet blijft oranje (knipperen)

Reputatie 1

Zou je ook eens alleen de box 12 kunnen aansluiten zonder randapparatuur er op?Dus alle ethernetpoorten moeten dan leeg zijn.

Ook dan blijft het lampje oranje.

 

hmm,Ik vermoed een defect modem aangezien de V9 het wel deed.

Als je 0800-0402 bellen kunnen zei wat misschien wat meten of het modem vervangen.

Als je het snel nodig hebt kan je dan vragen om een aantekening voor een winkel te maken,Dan heb je snel een modem in huis.Geef wel aan naar welke KPN winkel je dan wil zodat ze de voorraad van modems kunnen inzien.

Reputatie 1

hmm,Ik vermoed een defect modem aangezien de V9 het wel deed.

Als je 0800-0402 bellen kunnen zei wat misschien wat meten of het modem vervangen.

Als je het snel nodig hebt kan je dan vragen om een aantekening voor een winkel te maken,Dan heb je snel een modem in huis.Geef wel aan naar welke KPN winkel je dan wil zodat ze de voorraad van modems kunnen inzien.

Inmiddels contact gehad met klantenservice. Alles meermaals gereset, maar helaas geen verbetering. 
Iemand van de techneuten heeft op afstand geconstateerd dat gisteren en vandaag ongeveer 80 keer de verbinding onderbroken is. 
Er komt zaterdag een monteur langs. Hopelijk kan die ter plaatsen wat fixen.

Zal de uitkomst daarvan hier nog in het topic plaatsen.

Reputatie 1

Vandaag een monteur van KPN langs geweest. Hij heeft de NT box vervangen voor een nieuwe en de experia 12 vervangen voor de 10 variant. Alles lijkt weer naar behoren te werken. Voor alsnog goede en stabiele verbinding momenteel.

Super @He-Man 83 !