Beantwoord

beeld gaat

  • 8 juli 2020
  • 5 reacties
  • 57 keer bekeken

Het beeld gaat regelmatig een 2 seconden op zwart. Dit gebeurd alleen bij één kastje de andere heeft daar geen last van.

Kastje 1 waar de storing in zit is rechtstreeks gekoppeld aan de Experia box, kastje 2 (zonder storing) loopt via een switch.

 

Wij hebben een 200mb verbinding wat genoeg bandbreedte zou moeten zijn.

icon

Beste antwoord door Lisa 11 juli 2020, 19:49

@JDG67 Welkom hier! Bedankt voor je vraag. Wat vervelend dat je steeds zwart beeld krijgt op de ontvanger. 
Heb je al een andere HDMI-kabel/poort geprobeerd? Wellicht de HDMI-kabel even omdraaien of omruilen met die van de anderen tv. 
Alleen om even uit te zoeken waar het probleem vandaan komt. 200MB is RUIMvoldoende voor 2 tv's. :blush:

Bekijk origineel

5 reacties

Reputatie 7
Badge +14

@JDG67 Welkom hier! Bedankt voor je vraag. Wat vervelend dat je steeds zwart beeld krijgt op de ontvanger. 
Heb je al een andere HDMI-kabel/poort geprobeerd? Wellicht de HDMI-kabel even omdraaien of omruilen met die van de anderen tv. 
Alleen om even uit te zoeken waar het probleem vandaan komt. 200MB is RUIMvoldoende voor 2 tv's. :blush:

Gaan we proberen

Reputatie 7
Badge +14

Hoi @JDG67 ! Ik heb helaas geen reactie meer van je gezien. Is het inmiddels opgelost of kan ik nog iets voor je betekenen in deze? :blush:

Vandaag dr HDMI kabel omgedraaid. Lijkt nu verholpen te zijn. Bedankt voor de tip!

Reputatie 7
Badge +14

Goed om te horen! Mocht je het probleem terugkeren, laat het dan hier vooral weten. Dan denk ik weer met je mee. :blush:

Reageer