Beantwoord

4g router ipcamera onbereikbaar

  • 10 augustus 2019
  • 2 reacties
  • 91 keer bekeken

Op een bouwplaats heb ik een camera hangen.

Setup:
TP-Link Archer MR200 mifi router.
Aan de router is een IP camera van Foscam gekoppeld met een vast ip adres.
Op de router is portforwarding met dit vaste IP ingesteld voor poort 88.
De router heeft ook een ddns connectie naar een No-ip DDNS service.
De router heeft een WAN adres dat afwijkt van het ip adres dat op No-ip wordt geregistreerd.

De afgelopen 6 maanden was deze camera en de router via remote management te bereiken via mijn XS4all datasim.
Omdat ik mijn bestaande huis uit ben is helaas mijn XS4all account niet meer actief en dus doet mijn sim het niet meer.
Ik heb nu een KPN sim in de router geplaatst. De router is verbonden met het 4g netwerk van KPN maar de camera en router is niet meer extern beschikbaar via internet.
Nu heb ik begrepen dat er sprake is van een NAT waardoor de router niet meer bereikbaar is.

Klopt het dat ik in de router bij de internet settings het APN moet wijzigen in advancedinternet?
Of kan ik iets anders doen?
icon

Beste antwoord door amkla 12 augustus 2019, 16:11

Gefixed met nieuw APN!
advancedinternet toegevoegd....

Bekijk origineel

2 reacties

Gefixed met nieuw APN!
advancedinternet toegevoegd....

Reputatie 7
Badge +19
Hoi @amkla, Welkom op het forum. Je hebt al een oplossing gevonden lees ik. Fijn! 🙂 Mocht je toch nog vragen hebben, laat het vooral weten. Anders wens ik je nog een fijne dag.

Reageer