Vraag

DNS-server problemen?

  • 7 March 2017
  • 32 reacties
  • 11332 keer bekeken

Goedenavond,

Wij hebben sinds 4 weken geleden problemen met onze internet (ervoor nooit dit probleem ervaren). Er zijn verschillende monteurs (4) langsgekomen om het probleem "op te lossen" maar het is nog niet gelukt, bekabeling vervangen, modem vervangen etc. Ik heb meerdere malen aangegeven aan de telefoon dat mijn PC en laptop (bekabeld) aangeven dat er problemen zijn met de DNS-server. Wat er precies gebeurt is dat het internet zomaar uitvalt en dan soms heel even of voor lange tijd terugkomt, maar uiteindelijk altijd weer uitvalt. Nu heb ik wat onderzoek gedaan naar DNS-servers maar ik begrijp er niet zoveel van.
Dit geeft mijn PC aan:


Bij CMD heb ik al flushall dns geprobeerd maar het hielp niet.
Wat ik wel vandaag heb gemerkt is toen ik beneden op de Wifi zat hij goed deed, maar toen ik mijn pc aandeed hij meteen stopte. (en dan werkt het internet nergens, ook niet bekabeld).

Hopelijk kan iemand ons helpen...

Edit: ik gebruik ook een TP-link wireless wifi extender, maar zou niet weten waarom het daaraan ligt, omdat hij het sinds november goed deed.

32 reacties

Reputatie 7
Badge +30
Welke DNS Servers staan er bij CMD > IPConfig ?
Welke DNS Servers staan er bij CMD > IPConfig ?

Goedeavond Robin,
sorry voor de late reactie, wij kregen een melding van KPN dat de "storing" was opgelost, maar vandaag, een week nadat het "opgelost" zou zijn, begint het weer.
IPConfig geeft de volgende waarden aan:

Windows IP-configuratie


Ethernet-adapter voor Bluetooth-netwerkverbinding 2:

Mediumstatus. . . . . . . . . . . : medium ontkoppeld
Verbindingsspec. DNS-achtervoegsel:

Ethernet-adapter voor LAN-verbinding 2:

Verbindingsspec. DNS-achtervoegsel:
Link-local IPv6-adres . . . . . . : fe80::e84f:21fb:7765: 840e%17
IPv4-adres. . . . . . . . . . . . : 169.254.123.236
Subnetmasker. . . . . . . . . . . : 255.255.0.0
Standaardgateway. . . . . . . . . :

Draadloos LAN-adapter voor Draadloze netwerkverbinding 2:

Mediumstatus. . . . . . . . . . . : medium ontkoppeld
Verbindingsspec. DNS-achtervoegsel:

Draadloos LAN-adapter voor Draadloze netwerkverbinding:

Verbindingsspec. DNS-achtervoegsel: home
Link-local IPv6-adres . . . . . . : fe80::78de:c8f:e3a1: 807c%11
IPv4-adres. . . . . . . . . . . . : 192.168.2.7
Subnetmasker. . . . . . . . . . . : 255.255.255.0
Standaardgateway. . . . . . . . . : 192.168.2.254

Ethernet-adapter voor LAN-verbinding:

Mediumstatus. . . . . . . . . . . : medium ontkoppeld
Verbindingsspec. DNS-achtervoegsel:
Link-local IPv6-adres . . . . . . : fe80::fc75:b183:fbd5:522b%10
Standaardgateway. . . . . . . . . :

Tunnel-adapter voor Reusable ISATAP Interface {325E0B56-43CC-4885-8A48-B4D584106
8A2}:

Mediumstatus. . . . . . . . . . . : medium ontkoppeld
Verbindingsspec. DNS-achtervoegsel:

Tunnel-adapter voor isatap.home:

Mediumstatus. . . . . . . . . . . : medium ontkoppeld
Verbindingsspec. DNS-achtervoegsel: home

Tunnel-adapter voor isatap.{3AEF6F1D-F982-4FC2-9BCE-B7FDE8A773D0}:

Mediumstatus. . . . . . . . . . . : medium ontkoppeld
Verbindingsspec. DNS-achtervoegsel:

Tunnel-adapter voor Teredo Tunneling Pseudo-Interface:

Verbindingsspec. DNS-achtervoegsel:
IPv6-adres. . . . . . . . . . . . : 2001:0:9d38:90d7:3c6c:2b27:a9a2:6653
Link-local IPv6-adres . . . . . . : fe80::3c6c:2b27:a9a2:6653%21
Standaardgateway. . . . . . . . . : ::

Tunnel-adapter voor isatap.{031A01F6-5EAF-4F91-9DCD-24D9B38C8666}:

Mediumstatus. . . . . . . . . . . : medium ontkoppeld
Verbindingsspec. DNS-achtervoegsel:

C:\Users\Fam>

Hopelijk heeft u hier iets aan, de instellingen van de modem staan op fabrieksinstellingen, daar is nooit aan gezeten.
Reputatie 7
Badge +28
Wat een naar probleem andrej 😞 Ik vind het vooral vreemd dat je op meerdere apparaten storingen hebt én met meerdere Experiaboxen. Is er wel getest zonder de wifi extender? Als dat niet het geval is, kun je dat dan eerst proberen? Het lijkt me het best om deze tijdelijk helemaal uit het netwerk te halen (dus uit te schakelen of te ontkoppelen). Dan weten we zeker dat dit apparaat los staat van het probleem. Als de Experiabox al is vervangen denk ik dat we die kunnen uitsluiten als oorzaak.
Wat een naar probleem andrej 😞 Ik vind het vooral vreemd dat je op meerdere apparaten storingen hebt én met meerdere Experiaboxen. Is er wel getest zonder de wifi extender? Als dat niet het geval is, kun je dat dan eerst proberen? Het lijkt me het best om deze tijdelijk helemaal uit het netwerk te halen (dus uit te schakelen of te ontkoppelen). Dan weten we zeker dat dit apparaat los staat van het probleem. Als de Experiabox al is vervangen denk ik dat we die kunnen uitsluiten als oorzaak.

Dag Joran,
Ook zonder wifi extender getest uiteraard, hij stond een hele week uit toen we dit probleem hadden maar alsnog kregen we problemen. Nu weer, ik start mijn PC op, heb 5 minuutjes toegang tot het internet en dan stopt het. Hij is nog wel verbonden met mijn modem maar geeft gewoon geen data door... Ik gebruik Teamspeak3 voor gaming, en als dit gebeurt stijgt mijn packet loss naar 100% (zie je via teamspeak) en daarna heb ik geen internet verbinding meer. Als ik windows problemen oplossen doe met mijn pc (en bekabeld op de laptop) komt er altijd hetzelfde uit: DNS problemen (screenshot in mijn topic). Ik denk dat het ligt aan mijn PC, of apparaten die aan mij mijn modem een IP adres opvragen... ofzo... geen idee.... hopelijk kan iemand mij helpen
Wat een naar probleem andrej 😞 Ik vind het vooral vreemd dat je op meerdere apparaten storingen hebt én met meerdere Experiaboxen. Is er wel getest zonder de wifi extender? Als dat niet het geval is, kun je dat dan eerst proberen? Het lijkt me het best om deze tijdelijk helemaal uit het netwerk te halen (dus uit te schakelen of te ontkoppelen). Dan weten we zeker dat dit apparaat los staat van het probleem. Als de Experiabox al is vervangen denk ik dat we die kunnen uitsluiten als oorzaak.

Dag Joran,
Ook zonder wifi extender getest uiteraard, hij stond een hele week uit toen we dit probleem hadden maar alsnog kregen we problemen. Nu weer, ik start mijn PC op, heb 5 minuutjes toegang tot het internet en dan stopt het. Hij is nog wel verbonden met mijn modem maar geeft gewoon geen data door... Ik gebruik Teamspeak3 voor gaming, en als dit gebeurt stijgt mijn packet loss naar 100% (zie je via teamspeak) en daarna heb ik geen internet verbinding meer. Als ik windows problemen oplossen doe met mijn pc (en bekabeld op de laptop) komt er altijd hetzelfde uit: DNS problemen (screenshot in mijn topic). Ik denk dat het ligt aan mijn PC, of apparaten die aan mij mijn modem een IP adres opvragen... ofzo... geen idee.... hopelijk kan iemand mij helpen


Trouwens echt alles al geprobeerd, alleen een PC/laptop/mobiel gebruiken, maar alsnog problemen, ALLES al geprobeerd... aub help mij met de DNS-problemen, weet bijna 100% zeker dat dat het is... Dit ook 100x uitgelegd aan mevrouw aan de telefoon (die onze "case" had), maar dat maakte haar denk ik niet zo uit
Reputatie 7
Badge +28
Wat me vooral opvalt is dit stukje:
Wat ik wel vandaag heb gemerkt is toen ik beneden op de Wifi zat hij goed deed, maar toen ik mijn pc aandeed hij meteen stopte. (en dan werkt het internet nergens, ook niet bekabeld)..

Kun je dit reproduceren? Haal voor de zekerheid de internetkabel uit je PC, ook al staat deze uit. Zelfs in standby kan de netwerkkaart functioneren dus zo weten we zeker dat dit niet het geval is. Blijft de verbinding via wifi dan stabiel?

Ik betrek ook graag @wjb, ben benieuwd of we iets over het hoofd zien.
Wat me vooral opvalt is dit stukje:
Wat ik wel vandaag heb gemerkt is toen ik beneden op de Wifi zat hij goed deed, maar toen ik mijn pc aandeed hij meteen stopte. (en dan werkt het internet nergens, ook niet bekabeld)..

Kun je dit reproduceren? Haal voor de zekerheid de internetkabel uit je PC, ook al staat deze uit. Zelfs in standby kan de netwerkkaart functioneren dus zo weten we zeker dat dit niet het geval is. Blijft de verbinding via wifi dan stabiel?

Ik betrek ook graag @wjb, ben benieuwd of we iets over het hoofd zien.


Hoe trek ik de internetkabel uit mijn pc? Ik gebruik een Wifi adapter (werkt al langer dan één jaar goed trouwens), die heb ik ook soms eruit gehaald om te kijken of het internet het dan doet, tevergeefs. Voor de rest zitten er geen kabels in mijn pc voor internet. De dag dat het begon met het abrupt stoppen van internet is er niks in ons huis verandert... raar?

Mij viel dit trouwens ook op hoor, vandaag gebeurde precies hetzelfde, deed mijn pc aan 5 minuten later ging het internet eruit, terwijl ik vroeg aan mijn ouders of het internet het goed deed, en hij deed het de hele dag goed. Dit is echt heel irritant heb al veel dingen via CMD geprobeerd (resets, flushdns) maar niks werkt, denk niet dat het aan mijn PC ligt, want niks ontvangt data/internet van mijn modem als dit gebeurt. Wel heb ik gewoon tv ontvangst en kan ik gewoon bellen, heb trouwens een V10.
Nu krijg ik dit:


En als ik doorklik:

Reputatie 7
Badge +28
Het gedeelte over de kabel verwijderen mag je negeren, my bad.

Het is jammer dat Windows zo weinig details geeft over de bron van de storing. Weet je zo of het IP-adres van deze PC handmatig staat ingesteld? Dit zie je in het netwerkcentrum > Adapterinstellingen wijzigen > dubbelklik op de Draadloze Adapter > Eigenschappen > dubbelklik op "Internet Protocol versie 4." Als je hier cijfers ingevuld ziet, probeer dan de automatische instelling voor zowel het IP-adres als de DNS. Klik dan een aantal keer op OK tot het is toegepast.
Het gedeelte over de kabel verwijderen mag je negeren, my bad.

Het is jammer dat Windows zo weinig details geeft over de bron van de storing. Weet je zo of het IP-adres van deze PC handmatig staat ingesteld? Dit zie je in het netwerkcentrum > Adapterinstellingen wijzigen > dubbelklik op de Draadloze Adapter > Eigenschappen > dubbelklik op "Internet Protocol versie 4." Als je hier cijfers ingevuld ziet, probeer dan de automatische instelling voor zowel het IP-adres als de DNS. Klik dan een aantal keer op OK tot het is toegepast.


Ja, die staat op automatisch ingesteld, net modem herstart terwijl mijn pc uitstond (wifi ontvanger eruit gehaald) maar wifi en bekabeld internet werkt nogsteeds niet 😞, al 2 dagen zo dus
Reputatie 7
Wat mij opvalt is dat jouw "Ethernet-adapter voor Bluetooth-netwerkverbinding 2" een local link IP adres heeft gekregen. (169.254.x.x) Mijn eerste vermoeden is dat deze "netwerk verbinding" de boosdoener is. Ik zou je willen vragen om deze adapter in het netwerkcentrum uit te schakelen en dan te testen of het probleem blijft optreden.

Niet geschoten is altijd mis. 🙂
Reputatie 5
Badge +6
ik zie nergens in de ipconfig /all dns server adressen staan.

welke versie van windows gebruik je ?
ik zie nergens in de ipconfig /all dns server adressen staan.

welke versie van windows gebruik je ?

dit is omdat iemand aangaf om alleen ipconfig te doen ipv ipconfig /all, maar zou dat voor je doen (ik gebruik windows 7):
Windows IP-configuratie

Hostnaam . . . . . . . . . . . . : Andrej-HP
Primair DNS-achtervoegsel . . . . :
Knooppunttype . . . . . . . . . . : hybride
IP-routering ingeschakeld . . . . : nee
WINS-proxy ingeschakeld . . . . . : nee
DNS-achtervoegselzoeklijst. . . . : home

Ethernet-adapter voor Bluetooth-netwerkverbinding 2:

Mediumstatus. . . . . . . . . . . : medium ontkoppeld
Verbindingsspec. DNS-achtervoegsel:
Beschrijving. . . . . . . . . . . : Bluetooth Personal Area Network Device
Fysiek adres. . . . . . . . . . . : 00-1A-7D-DA-71-11
DHCP ingeschakeld . . . . . . . . : ja
Autom. configuratie ingeschakeld : ja

Ethernet-adapter voor LAN-verbinding 2:

Verbindingsspec. DNS-achtervoegsel:
Beschrijving. . . . . . . . . . . : TAP-Windows Adapter V9
Fysiek adres. . . . . . . . . . . : 00-FF-03-1A-01-F6
DHCP ingeschakeld . . . . . . . . : nee
Autom. configuratie ingeschakeld : ja
Link-local IPv6-adres . . . . . . : fe80::e84f:21fb:7765:840e%17(voorkeur)
IPv4-adres. . . . . . . . . . . . : 169.254.123.15(voorkeur)
Subnetmasker. . . . . . . . . . . : 255.255.0.0
Standaardgateway. . . . . . . . . :
DHCPv6 IAID . . . . . . . . . . . : 318832387
DHCPv6-client DUID. . . . . . . . : 00-01-00-01-1D-85-C3-90-38-60-77-03-BA-DD

DNS-servers . . . . . . . . . . . : fec0:0:0:ffff::1%1
fec0:0:0:ffff::2%1
fec0:0:0:ffff::3%1
NetBIOS via TCPIP . . . . . . . . : uitgeschakeld

Draadloos LAN-adapter voor Draadloze netwerkverbinding 2:

Mediumstatus. . . . . . . . . . . : medium ontkoppeld
Verbindingsspec. DNS-achtervoegsel:
Beschrijving. . . . . . . . . . . : Microsoft Virtual WiFi Miniport Adapter
Fysiek adres. . . . . . . . . . . : 00-0C-F6-AE-31-9E
DHCP ingeschakeld . . . . . . . . : ja
Autom. configuratie ingeschakeld : ja

Draadloos LAN-adapter voor Draadloze netwerkverbinding:

Verbindingsspec. DNS-achtervoegsel: home
Beschrijving. . . . . . . . . . . : Sitecom 300N Wireless USB Adapter WL-352v
2 001
Fysiek adres. . . . . . . . . . . : 00-0C-F6-AE-31-9E
DHCP ingeschakeld . . . . . . . . : ja
Autom. configuratie ingeschakeld : ja
Link-local IPv6-adres . . . . . . : fe80::78de:c8f:e3a1:807c%11(voorkeur)
IPv4-adres. . . . . . . . . . . . : 192.168.2.10(voorkeur)
Subnetmasker. . . . . . . . . . . : 255.255.255.0
Lease verkregen . . . . . . . . . : donderdag 16 maart 2017 20:35:41
Lease verlopen. . . . . . . . . . : vrijdag 17 maart 2017 20:35:40
Standaardgateway. . . . . . . . . : 192.168.2.254
DHCP-server . . . . . . . . . . . : 192.168.2.254
DHCPv6 IAID . . . . . . . . . . . : 318770422
DHCPv6-client DUID. . . . . . . . : 00-01-00-01-1D-85-C3-90-38-60-77-03-BA-DD

DNS-servers . . . . . . . . . . . : fe80::76b5:7eff:fe3f:b7c4%11
208.67.222.222
208.67.220.220
NetBIOS via TCPIP . . . . . . . . : ingeschakeld

Ethernet-adapter voor LAN-verbinding:

Mediumstatus. . . . . . . . . . . : medium ontkoppeld
Verbindingsspec. DNS-achtervoegsel:
Beschrijving. . . . . . . . . . . : NVIDIA nForce 10/100 Mbps Ethernet
Fysiek adres. . . . . . . . . . . : 38-60-77-03-BA-DD
DHCP ingeschakeld . . . . . . . . : ja
Autom. configuratie ingeschakeld : ja
Link-local IPv6-adres . . . . . . : fe80::fc75:b183:fbd5:522b%10(afgeschaft)

Automatisch geconf.IPv4-adres . . : 169.254.82.43(voorlopig)
Subnetmasker. . . . . . . . . . . : 255.255.0.0
Standaardgateway. . . . . . . . . :
DNS-servers . . . . . . . . . . . : fec0:0:0:ffff::1%1
fec0:0:0:ffff::2%1
fec0:0:0:ffff::3%1
NetBIOS via TCPIP . . . . . . . . : ingeschakeld

Tunnel-adapter voor isatap.home:

Mediumstatus. . . . . . . . . . . : medium ontkoppeld
Verbindingsspec. DNS-achtervoegsel: home
Beschrijving. . . . . . . . . . . : Microsoft ISATAP Adapter
Fysiek adres. . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP ingeschakeld . . . . . . . . : nee
Autom. configuratie ingeschakeld : ja

Tunnel-adapter voor isatap.{3AEF6F1D-F982-4FC2-9BCE-B7FDE8A773D0}:

Mediumstatus. . . . . . . . . . . : medium ontkoppeld
Verbindingsspec. DNS-achtervoegsel:
Beschrijving. . . . . . . . . . . : Microsoft ISATAP Adapter #3
Fysiek adres. . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP ingeschakeld . . . . . . . . : nee
Autom. configuratie ingeschakeld : ja

Tunnel-adapter voor Teredo Tunneling Pseudo-Interface:

Verbindingsspec. DNS-achtervoegsel:
Beschrijving. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
Fysiek adres. . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP ingeschakeld . . . . . . . . : nee
Autom. configuratie ingeschakeld : ja
IPv6-adres. . . . . . . . . . . . : 2001:0:9d38:90d7:3c6c:2b27:a9a2:6653(voor
keur)
Link-local IPv6-adres . . . . . . : fe80::3c6c:2b27:a9a2:6653%21(voorkeur)
Standaardgateway. . . . . . . . . : ::
NetBIOS via TCPIP . . . . . . . . : uitgeschakeld

Tunnel-adapter voor isatap.{031A01F6-5EAF-4F91-9DCD-24D9B38C8666}:

Mediumstatus. . . . . . . . . . . : medium ontkoppeld
Verbindingsspec. DNS-achtervoegsel:
Beschrijving. . . . . . . . . . . : Microsoft ISATAP Adapter #5
Fysiek adres. . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP ingeschakeld . . . . . . . . : nee
Autom. configuratie ingeschakeld : ja

Wat mij opvalt is dat jouw "Ethernet-adapter voor Bluetooth-netwerkverbinding 2" een local link IP adres heeft gekregen. (169.254.x.x) Mijn eerste vermoeden is dat deze "netwerk verbinding" de boosdoener is. Ik zou je willen vragen om deze adapter in het netwerkcentrum uit te schakelen en dan te testen of het probleem blijft optreden.

Niet geschoten is altijd mis. :)


Ik heb dit gedaan, ik heb LAN-verbinding 2 uitgeschakeld hopelijk gaat dit werken..!
Reputatie 7
Waarom heb je overigens op jouw wifi adapter de DNS servers van openDNS ingesteld staan?
Als je dit fenomeen houdt, stel dan ook in dat de DNS servers automatisch opgehaald worden.
Wat mij opvalt is dat jouw "Ethernet-adapter voor Bluetooth-netwerkverbinding 2" een local link IP adres heeft gekregen. (169.254.x.x) Mijn eerste vermoeden is dat deze "netwerk verbinding" de boosdoener is. Ik zou je willen vragen om deze adapter in het netwerkcentrum uit te schakelen en dan te testen of het probleem blijft optreden.

Niet geschoten is altijd mis. :)


Heb het gedaan, en letterlijk 1 minuut hierna valt alles weer weg 😃.... ook modem opnieuw opgestart en pc ook, niks hielp 😃 dit is mijn netwerkcentrum nu:


Alle IPv4 instellingen staan op automatisch (ook wel geprobeerd andere DNS te gebruiken, zoals die van google etc. werkt niet :D)

Ik zou echt niet weten waar het aan kan liggen, werkelijk waar. Het ging allemaal zo goed gewoon een jaar lang.... 😛
Waarom heb je overigens op jouw wifi adapter de DNS servers van openDNS ingesteld staan?
Als je dit fenomeen houdt, stel dan ook in dat de DNS servers automatisch opgehaald worden.


Had dit vanmiddag gedaan, na te hebben gekeken op google voor oplossingen, dus was pas vanaf 5 uur, heb het weer op automatisch ingesteld.
Dit zijn alle apparaten die op dit moment, dat het probleem zit voordoet, aangesloten/verbonden zijn met de modem: (TL-ware is wifi versterker)


&


2.39 is bekabeld aangesloten op de modem (tv ontvanger voor Kroatische zenders die wij gebruiken sinds ongeveer midden december, ook nooit problemen mee gehad)

Voor de duidelijkheid, ik krijg nergens Wifi/internet toegang, heb het bekabeld met een laptop geprobeerd, maar lukte ook niet, ook een monteur heeft dit meegemaakt 3 weken geleden.

Chrome geeft dit aan: DNS_PROBE_FINISHED_NXDOMAIN
Reputatie 7
Heb je het probleem ook als je die Sitecom 300N USB adapter loskoppelt en de laptop met een netwerkkabel op de Experia Box aansluit?

Heb je toevallig ook een "draadloze" verbindingsset in gebruik?
Reputatie 2
Badge
Kan je is proberen de USB driver van je sitecom 300n te verwijderen? En Dan opnieuw instellen met de driver
Heb je het probleem ook als je die Sitecom 300N USB adapter loskoppelt en de laptop met een netwerkkabel op de Experia Box aansluit?

Heb je toevallig ook een "draadloze" verbindingsset in gebruik?

Zodra ik mijn pc uitdeed, werkte voor iedereen het internet weer... Tadaa, naja in ieder geval voor nu want vrijwel direct toen ik de wifi adapter uit zag gaan refreshde ik een site op me mobiel en hij werkte... Hoe moet ik verder? En hoe komt het dat het een week of paar uur goed gaat, en dan weer niet?

Kan je is proberen de USB driver van je sitecom 300n te verwijderen? En Dan opnieuw instellen met de driver
Ik ga dit proberen!
Reputatie 2
Badge
Oh ja voordat ik het vergeet. Verwijder de wifi in je modem ook van je computer als dat kan
Oh ja voordat ik het vergeet. Verwijder de wifi in je modem ook van je computer als dat kan

Wat bedoel je precies?
En trouwens... Hij geeft weer geen toegang meer 😃 ging fftjes goed, maar daarna dus niet meer... 😃
Reputatie 2
Badge
Heb je geen Andere USB dongole
Reputatie 7
Badge +28
En trouwens... Hij geeft weer geen toegang meer 😃 ging fftjes goed, maar daarna dus niet meer... :D
Wanneer ging het eventjes goed dan, nadat de drivers opnieuw waren geïnstalleerd?

Ik gebruik een Wifi adapter (werkt al langer dan één jaar goed trouwens), die heb ik ook soms eruit gehaald om te kijken of het internet het dan doet, tevergeefs.
Zonder wifi adapter valt het internet nog steeds uit als jouw PC wordt ingeschakeld? Of begrijp ik je nu verkeerd?

Ik dacht eerst aan een IP-adres conflict, hoewel dat zeker niet alles verklaard. Dat lijkt inmiddels ook uitgesloten.
Reputatie 7
Badge +28
@andrej97: Ben je nog verder gekomen? Als de storing nog bestaat hoop ik dat je bovenstaande vragen nog kunt beantwoorden.

Reageer