Vraag

DVS1200 + Nas Surveillance Station

  • 12 augustus 2019
  • 6 reacties
  • 108 keer bekeken

Ik heb al een jaar of 2 een NAS van synology en dat werkt prima.

Sinds kort een foscam ipcam aangeschaft en ook dat werkt prima.

Nu heb ik een 2e NAS aangeschaft om deze te gebruiken enkel voor de ipcam omdat ik het toch geen fijn idee vind dat mijn NAS met al mijn bestanden 24/7 aan het wegschrijven is.

Nu dacht ik: ik zet beide NAS'sen in de meterkast. Het is een droge, relatief stofvrije kast. Eerst 1 nas hier neergezet en een switch aangeschaft (zodat later de 2e NAS hier bij gezet kon worden.

De DVS1200 die stof lag te happen heb ik tevoorschijn getoverd en gebruikt om de verbinding naar de switch te maken.

Tot dusver gaat het allemaal prima. De NAS (in de meterkast) helemaal ingesteld vanaf mijn PC en de camera toegevoegd. Ik voer het ipadres van de cam in en druk op verbinding testen. Dat doet het. Maar daar blijft het bij. Wat ik ook probeer, liveweergave doet het niet. Ik heb de NAS opnieuw ingesteld, en een andere manier van schijfopslag gebruikt maar dat mocht niet baten.

Help!

Ping -t vertoont geen afwijkingen. Er is constant goede verbinding vanaf de NAS met de DVS1200...

6 reacties

Reputatie 6
Badge +6
Begin maar met die dvd 1200 weer onder het stof te stoppen.
Begin maar met die dvd 1200 weer onder het stof te stoppen.

Wellicht doe ik dat, mocht het aan de DVS liggen.
Verklaart nog niet waarom het internet wel stabiel is voor de NAS en alles verder mogelijk is.
Reputatie 6
Badge +7
Maak eens een schema van je netwerk. Vanwaar naar waar moet die dvs een verbindingen maken?
Maak eens een schema van je netwerk. Vanwaar naar waar moet die dvs een verbindingen maken?
Hoi Nick,

Vanaf de ZTE naar de switch, ongeveer 4.5/5 meter verder. De verbinding is er ook gewoon en doet het prima.

Ik zal 't proberen te tekenen hier

ZTE naar NAS1 is direct met 0.5m utp kabel
ZTE naar switch is 4.5/5m met DVS
Van switch naar NAS2 is 0.5m utp kabel

Verder is de tv nog aangesloten op de zte
Na terug van een midweek weg heb ik de NAS direct aangesloten op de ZTE.
Nu slaat hij de beelden wel correct op.

De vraag blijft: Wat zorgt er voor dat door de DVS de beelden niet opgeslagen kunnen worden op de NAS?
Reputatie 6
Badge +7
Tja... met dvs weet je het nooit...

Reageer