Beantwoord

Eufy Video Deurbel app geeft foutmelding "Netwerk niet beschikbaar"

  • 7 December 2021
  • 25 reacties
  • 436 keer bekeken

Mijn vraag luidt  ik heb een Eufy Video Deurbel geinstalleerd

Via het modem en Wifi. van KPN

Nu krijg ik constant de melding op mijn mobiel de melding (netwerk niet beschikbaar.)

Wat ik dus vreemd vindt mijn buurman heeft dezellfde Video Deurbel.

We hebben hem tegelijk gekocht  die heeft Ziggo en heeft nergens geen last van.

Wij hebben hem zells een keer verwisseld en opnieuw  aangesloten.

Bij mij geeft hij nog stteds aan (Netwerk niet beschikbaar)

dus het ligt niet aan de Video deurbel.

De fout ligt dus bij KPN.

 

icon

Beste antwoord door Bart_Z 8 December 2021, 16:41

Bekijk origineel

25 reacties

Reputatie 7
Badge +17

Hoi @Ekje, welkom hier. 

Wat vreemd zeg dat jouw bel niet werkt en bij de buurman wel. Je krijgt dus geen netwerk? Het lukt je eerst wel om de deurbel te verbinden?

Welk modem heb je? Wat is de afstand tot het modem? Maak je nog gebruik van versterkers?

Als je de bel verbonden hebt gehad met het netwerk van je buurman is een reset van de deurbel aan te bevelen.

 Beste Bart Z

Ik heb een KPN EXPERIA BOX V 10 modem

Ik gebruik geen versterkers

Hij staat ong. 1meter bij mij modem vandaag 

Wat ik vreemd vind dat hij bij (Alleen mensen) aangeeft

(Netwerk niet beschikbaar) en ik (Alle Modi) het wel goed doet

Reputatie 7
Badge +20

Hallo @Ekje , bij de V10 is dat eenvoudig op te lossen, geef de 2.4-band binnen de modem een andere naam dan de 5.0-band door bijvoorbeeld aan de bestaande naam -2.4 toe te voegen en op te slaan.

Probeer de bel dan weer eens te verbinden met de 2,4-band, want ik ga er vanuit dat de bel alleen via de 2,4-band werkt, en dan moet het lukken.

Succes

 

 

Reputatie 7
Badge +22

Inloggen op de Experiabox v10 via http://192.168.2.254.

 

Reputatie 7
Badge +17

@Ekje, krijg je wel verbinding door de 2.4 GHz een eigen netwerk te geven?

Bart_Z

Hoe doe ik dat als ik inlog in het modem krijg ik Internet wifi enz. enz.

Reputatie 7
Badge +20

Hallo @Ekje , als je binnen bent in het modem ga je naar de rubriek wifi, die ook weer verschillende subrubrieken heeft. In een van die rubrieken staan de SSID (wifinamen) van beide banden. Bij de 2.4-band pas je de naam aan zoals ik eerder voorstelde en dan bewaren/opslaan.

 

Reputatie 7
Badge +17

Hallo @Ekje , als je binnen bent in het modem ga je naar de rubriek wifi, die ook weer verschillende subrubrieken heeft. In een van die rubrieken staan de SSID (wifinamen) van beide banden. Bij de 2.4-band pas je de naam aan zoals ik eerder voorstelde en dan bewaren/opslaan.

 

 

Reputatie 7
Badge +20

Hallo @Bart_Z , goed gedaan ik heb geen V10 meer om het nog duidelijker te maken.

Hallo Bart-Z & Jan D

Bedankt voor de uitleg

Ik heb het geprobeerd maar het lukte ook niet 

Ik heb nu contact met EufySecurity voor een oplossing.

Reputatie 7
Badge +17

Heb je de 2.4 GHz een andere netwerknaam gegeven als de 5 GHz? Ziet de bel het netwerk wel?

Verder ben ik heel benieuwd wat Eufysecurity ervan zegt. 

Bart_Z

Ik ook heb ook een klacht ingediend bij BOL. com

Ik heb bij Google Play Store in de app bij de reviews gelezen dat er meer mensen met dit probleem kampen. 

Reputatie 7
Badge +17

Ik herken het zo niet meteen. Eens kijken wat bol en Eufysecurity zeggen. Heb je ook nog naar mijn vragen gekeken?

Bart_Z

ik heb nog niets gehoord 

Ik heb vanmorgen het modem opnieuw ingesteld volgens 

Heb je de 2.4 GHz een andere netwerknaam gegeven als de 5 GHz? Ziet de bel het netwerk wel?

hij doet het nog steeds niet.

ik heb alles gebprobeerd Modem stekker er uit enz.enz.

Niks Never Niks

Reputatie 7
Badge +17

Niks werkt? Jouw bel zit het nieuw ingestelde netwerk wel? Andere apparaten ook?

Bart_Z

Alles werkt behalve De Eufy app.

nou lees ik op de Google Play store deapp van Eufy reviews 

dat er meer mensen dat probleem hebben.(netwerk niet beschikbaar)

Ik vermoed dat de fout toch bij Eufy ligt.

Reputatie 7
Badge +17

En als je de 5GHz band nou eens helemaal uit zet? Krijgt de bel dan wel een verbinding? Dus even het vinkje bij de 5Ghz uitzetten nadat je bent ingelogd in het modem. 

Bart_Z

Ga ik vanmiddg proberen

Reputatie 7
Badge +17

Ik ben benieuwd.

 

Ik heb het geprobeerd lukt ook niet. 

Bart_Z 

Ik heb het geprobeerd lukt ook niet 

Reputatie 7
Badge +17

Jammer. Dus op geen enkele manier krijg je een verbinding. Ik durf ook niet te zeggen hoe je wel verbinding krijgt, volgens mij heb je alles geprobeerd. 

Zelfde probleem hier. Echter werkte het eerst goed. Deze week het abonnement gewijzigd van 100 mbit naar 200 mbit. Sindsdien werkt het niet meer. Alles gereset, zelfs kpn modem. Maar helaas. 

Kruidhuis

Het ligt waarschijnlijk niet aan het modem.

Het ligt waarschijnlijk aan de app van Eufy.

Ik krijg alleen meldingen van (Alle Moties) en (Alleen voor mensen doet het niet.

Ik weet niet of je Facebook hebt.

Daar hebben ze een groep van Eufy daar staan allerlei storingen op en oplossingen op

Je kan daar zelf ook een vraag stellen van je probleem.

Reageer