Beantwoord

Experia box v10a rood lampje

  • 26 april 2019
  • 2 reacties
  • 263 keer bekeken

Een aantal uur geleden viel ons internet en de tv ineens uit en zagen we dat het lampje van de experia box ook rood brandde. Heb al een verbindingstest uitgevoerd maar het zou aan de experiabox moeten liggen. Stekkers er al 100x in en uit gehad, gereset, niks helpt. Nou vroeg ik me af of ik nog iets anders kan proberen. Er kon wel een nieuwe experia box worden opgestuurd maar deze komt pas maandag (het is nu vrijdag-.-) en ivm school wordt een weekend zonder internet heel erg lastig.
icon

Beste antwoord door Erwin_ 29 april 2019, 12:41

Hoi @Hoorsteegje . Beetje mosterd na de maaltijd, ben ik bang. Excuus daarvoor. Ik vrees dat er zaterdag weinig tot geen monteurs bij pad waren ivm koningsdag. Uit de analyse maak ik op dat we vermoeden dat het modem stuk is. Helaas zijn we op dat moment afhankelijk van de post. Ik zie dat er een nieuwe experiabox voor je klaar ligt. Laat je weten of die het wel doet?
Bekijk origineel

2 reacties

Reputatie 7
Badge +17
Hoi @Hoorsteegje . Beetje mosterd na de maaltijd, ben ik bang. Excuus daarvoor. Ik vrees dat er zaterdag weinig tot geen monteurs bij pad waren ivm koningsdag. Uit de analyse maak ik op dat we vermoeden dat het modem stuk is. Helaas zijn we op dat moment afhankelijk van de post. Ik zie dat er een nieuwe experiabox voor je klaar ligt. Laat je weten of die het wel doet?
Reputatie 7
Badge +17
Ik heb niks meer gehoord en spreek de hoop uit dat het nu allemaal weer werkt. Excuses voor de vervelende situatie waarin je terecht was gekomen. Voor toekomstige vragen kun je bij mij terecht!

Reageer