Beantwoord

TV signaal bevriest na 3 seconden bij andere router/gateway achter experia

  • 21 februari 2018
  • 4 reacties
  • 358 keer bekeken

Hallo, Ik heb een vraag. Ik heb een Ubiquitu smart gateway in mijn netwerk en daar achter een switch. Het TV signaal achter deze router stopt na 3 seconden en veranderd in stilstaand beeld. Er is dus geen sprake van volledig niet functioneren. Als ik de kabel direct in de experia stop werkt wel alles.
De testen op de TV ontvangers zelf doorloopt het apparaat gewoon prima.
Hoe kan ik dit oplossen?
icon

Beste antwoord door wjb 23 februari 2018, 08:55

Is er een IGMP proxy server actief op die Ubiquity?
Zo ja, zet die dan uit.
Bekijk origineel

4 reacties

Reputatie 4
Badge +5
Hoi @RBUnify

Het product “Ubiquiti smart gateway” ken ik niet.., maar waarschijnlijk bedoel je de “Unifi Security Gateway” van Ubiquiti ofwel de USG.
Ik gebruik zelf de EdgeRouter4 van Ubiquiti en ben daarom ook wel bekend met het probleem dat je schetst.
Persoonlijk denk ik dat het beter is om je eerst bezig te houden met wat het probleem precies is in plaats van je direct af te gaan vragen wat de oplossing is, maar dat terzijde.
De oplossing is om de USG in te zetten waar hij voor bedoeld is, en dat is niet ACHTER de Experiabox maar VOOR de experiabox. Maar dat kan alleen als je gebruik maakt van glasvezel want een *DSL verbinding zal altijd een modem nodig hebben en dat is de USG niet.

My 2 cents.
dank je wel voor je reactie en tip. wellicht kom ik nog even bij je terug met wat vragen. groet robert
Reputatie 7
Badge +30
Dit heeft met IGMP te maken
Reputatie 7
Is er een IGMP proxy server actief op die Ubiquity?
Zo ja, zet die dan uit.

Reageer