Beantwoord

Foto's verdwenen uit Forum-profiel?

  • 11 augustus 2019
  • 25 reacties
  • 666 keer bekeken

Reputatie 7
Badge +16
Is er iets gewijzigd aan de profiel foto?

Bij sommige forumleden als @Galdor68 en moderator @Erwin_ zie ik ineens een vraagteken in hun profiel staan.

Of ligt dat aan mij? (Ik gebruik Safari op een IMac)
icon

Beste antwoord door Marina_ 12 augustus 2019, 14:31

En jij moet een nieuwe profielfoto, en jij moet een nieuwe profielfoto en ook jij moet een nieuwe profielfoto!




Issue is doorgezet en we hopen dat het snel wordt opgepakt!
Bekijk origineel

25 reacties

Reputatie 7
Badge +19
En jij moet een nieuwe profielfoto, en jij moet een nieuwe profielfoto en ook jij moet een nieuwe profielfoto!




Issue is doorgezet en we hopen dat het snel wordt opgepakt!
Okee @Marina_ ik zal het doen alvast, maar dan zet ik wel eerst mijn bril op waarmee ik veel intelligenter overkom. πŸ˜›πŸ˜Ž

Zojuist de kat vervangen voor een grasveld is dat nu zichtbaar?

Wat ik zie op de afbeeldingen in de reactie van Noordzee lijkt op een fout met het weergeven of het niet vinden van een afbeelding.
Reputatie 7
@Erwin_ Wrong Option 🤣

Reputatie 7
Badge +10
Had dat hier ook, heb nu maar een nieuwe geupload.
Reputatie 7
Badge +19
Plaatjes!! Stuk voor stuk, plaatjes! 👌🏼
Reputatie 7
Badge +19
Hoi @Noordzee en @Dreekuh-53, Ik zie hun profielfoto ook niet via mijn Huawei. Dus er zal vast iets aan de hand zijn. Ik ga het morgen bespreken en kijken we naar een oplossing. Bedankt voor het melden.
Reputatie 7
Badge +16
@Galdor68 heeft inmiddels zijn profielfoto veranderd.

Marina, Ik heb per ongeluk het antwoord van Dreekuh-53 hierboven als beste antwoord gemarkeerd. Wil jij dat annuleren?


edit: Ja, de nieuwe foto van Galdor68 is wel zichtbaar voor mij.
😜😊😎
Reputatie 7
Badge +19
Het leek opgelost te zijn, maar we zien toch nog dat sommige profielfoto's niet getoond worden. Ook hier wordt weer aangewerkt!
Bij Erwin blijf ik hetzelfde zien en bij Galdor68 de nieuwe afbeelding.

Bij jou zie ik.
En bij Galdor68 en Erwin.

Telefoon...
Reputatie 7
Badge +16
Bij mij is er dus niets gewijzigd. Bij jou ook niet en bij de meeste andere forumleden ook niet.

Maar wil jij eens kijken bij de twee door mij genoemde voorbeelden?
Reputatie 7
Badge +16
Ik zie dus een klein blauw vraagteken.
Reputatie 7
Badge +16
Als ik kijk op mijn iPhone zijn de profielfoto's van hun ook verdwenen.
@Noordzee.
Op Asus laptop zie ik bijvoorbeeld.
Reputatie 7
Bij mij zijn Erwin en genetic compleet wit in de afbeelding. Galdor was met kat en al gewoon zichtbaar.
Klik ik door op Erwin krijg ik zijn foto gewoon te zien op het profiel.
Het grasveld is zichtbaar nu begrijp ik. En bevestigd door Noordzee.
Reputatie 7
Badge +19
Goed om te weten dat een andere afbeelding wel weer te zien is. Moet natuurlijk niet de bedoeling zijn, als een afbeelding altijd gewerkt heeft. Ik ga er achteraan en jullie horen snel weer van mij.
Reputatie 7
Badge +18
test 🙂
Reputatie 7
Badge +16
Ook bij Allart en Spaceyfawn zijn nu kruisjes de zien.

Ik kijk nu via Internet Explorer.
Zojuist de kat vervangen voor een grasveld is dat nu zichtbaar?

Wat ik zie op de afbeeldingen in de reactie van Noordzee lijkt op een fout met het weergeven of het niet vinden van een afbeelding.



Ja, ziet er een stuk beter uit. πŸ˜€
Reputatie 7
Badge +16
Omdat @Galdor68 inmiddels zijn foto heeft veranderd, heb ik er nog een paar andere voorbeelden bijgezocht:

HenryRichardArend
scrolla
berandes
FGB installatie
Natasja_dijkhuizen
Reputatie 7
Badge +16
Vanmiddag zijn ze kennelijk bezig geweest met de plaatjes.
Het plaatje van @Erwin_ is weer zichtbaar.

Maar alleen zijn de profielfoto's nog niet bij iedereen, b.v. nog niet bij:

kanty
HenryRichardArend

Maar goed : alle vaste forum-leden zijn weer van een foto voorzien. 👌🏾
Reputatie 7
Ach ze kunnen bij problemen altijd β€˜Even Apeldoorn bellen’ 🤣

Reageer