Beantwoord

GigasetA400 geeft ruis bij het telefoneren

  • 16 April 2024
  • 3 reacties
  • 25 keer bekeken

Heb een nieuwe Experiabox V10A geïnstalleerd. Alles functioneert behalve de vaste telefoon. We hebben een GigasetA400. Je kunt bellen alleen je hoort de ontvanger niet, de ontvanger hoort mij wel, en er is een hard ruis toon.

icon

Beste antwoord door PeterG 16 April 2024, 17:46

Bekijk origineel

3 reacties

Ik heb de indruk dat telefonie niet goed is geladen. Je zou nog een harde reset (verzonken knopje enkele seconden indrukken) kunnen overwegen.

Bellen naar de helpdesk mag bij storingen 24/7. Overbodig te vermelden om bij storing aan vaste diensten (welke dan ook) met de mobiel te bellen.

Het gratis nummer van kpn is 0800-0402 ( <- indien mobiel aantikken om te bellen)
Je kunt bellen van maandag t/m vrijdag van 08:00 tot 18:00 uur
en op zaterdag van 08:00 tot 17:00 uur
Zon- en feestdagen gesloten.
Storingen, blokkeren sim zijn 24/7 te melden.

Geef de Gigaset eens een fabrieksreset of monteer eens een ander snoer tussen modem en Gigaset of probeer eens een andere poort op de modem of geeft de modem eens een fabrieksreset @Henri den Hertog 

Reputatie 7
Badge +20

Hi @Henri den Hertog,

Ik zie dat andere je al te hulp zijn geschoten en hoop dat de telefonie na deze tips weer goed werkt.

Mocht je nog steeds met problemen kampen, dan kan je er voor kiezen om hier verdere hulp te vragen zodat de community met je mee kan denken, óf je kunt hierover bellen met onze telefonische klantenservice via 0800 - 0402. Mijn telefonische collega kan dan ‘live’ met jou aan de lijn dingen testen en doormeten!

Reageer