Beantwoord

Verbinding wordt verbroken na 1.15 min

  • 12 oktober 2015
  • 2 reacties
  • 280 keer bekeken

Mijn vaste telefoon gaat ook na 1.15 min over op bezettoon. Gemeld aan 08000402. Door diverse mensen waaronder Nicky en Dave **** geholpen (modem anders ingesteld  en kabels verlegd) hele dag al bezig. Resultaat: nog steeds verbreking na 1.15 min.Ik heb een Siemens Gigaset (2 toestellen, die allebei hetzelfde euvel hebben).Tijdens eerste contact met 0800-0402 werd na probeersels gevraagd te controleren of het beter was en toen zelfs werd het gesprek met 08000402 verbroken.

Admin: gegevens medewerker verwijderd i.v.m. privacy

icon

Beste antwoord door Joran 15 oktober 2015, 19:09

Dag jchvanwettum,

Ik begrijp uit dit topic dat de storing gelukkig is verholpen 🙂 Als ik nog iets voor je kan betekenen, laat het gerust weten!

Bekijk origineel

2 reacties

Reputatie 7
Badge +28
Dag jchvanwettum,

Ik begrijp uit dit topic dat de storing gelukkig is verholpen 🙂 Als ik nog iets voor je kan betekenen, laat het gerust weten!

Reputatie 7
Badge +31
Dit heeft niet met de Siemens Gigaset te maken. Overigens logisch dat beide toestellen het euvel hebben want ze werken via dezelfde basis en die is weer op het modem aangesloten. Met dat laatste heeft het volgens mij te maken, dat was ook zo met de topicstarter hier.

Daar werkte het weer na een reset van het modem, heb je dat al gedaan? (verzonken knopje enige seconden ingedrukt houden)

Welk modem (Experiabox) heb je in gebruik?

Reageer