Foutcode STB-ZAP-01 & Foutmelding AVS-TO-0001, AVS-403-10146_2 en AVS-500-10000 [Gesloten op 23-12-2020]

  • 24 August 2020
  • 1210 reacties
  • 110418 keer bekeken


Toon eerste bericht
Dit topic is gesloten. Staat je antwoord hier niet bij, gebruik dan de zoekfunctie van het forum of stel je vraag in een nieuw topic.

1210 reacties

Reputatie 1

En weer is het raak, dezelfde melding als hierboven.

 

Ik ga nu echt werk maken om over te stappen, slechter kan echt niet.

Wordt nog slechter, het kastje valt gewoon uit zwart beeld...vanavond al 3x gebeurd...en opnieuw weer bij het begin terugkijken wat je kan niet doorspoelen…..drama 👎👎👎

Reputatie 2

Dit waren inderdaad de foutmeldingen die ik ook zag. Alleen; na 20 minuten trad het probleem niet meer op. Maar dat is nog altijd 20 minuten te lang! 

Net - na een speurtocht op de website - eindelijk de chat gevonden en een KPN-medewerker gesproken hierover. De reactie is in de afbeelding.. Duidelijk dus dat KPN liever klanten laat vertrekken dan de dienst beter te maken. Voor ons is de overstap gelukkig reeds gepland, echter zijn we nog in afwachting van de aanleg van het nieuwe netwerk in onze wijk. Het contract met de andere leverancier is in ieder geval al getekend om meteen in te gaan op de dag dat het netwerk actief wordt. 

Wat wel heel bijzonder is, is dat deze medewerker van KPN toegeeft dat het aan de update ligt. En de medewerkers in dit forum aangeven dat het door de op het laatst toegevoegde programmering komt.. 

 

Bij mij al weken hetzelfde probleem en opnieuw opstarten resetten etc helpt allemaal niets, dan werkt het weer wel en dan weer niet kom op KPN kom eens met een oplossing. 

Reputatie 7
Badge +18

Beste iedereen, gisteravond is er een storing geweest met het terugkijken van opnames, waarbij de STB-ZAP-01 melding tevoorschijn kwam.

Deze storing is inmiddels verholpen, het terugkijken van opnames zou weer mogelijk moeten zijn!

Reputatie 5
Badge +2

Beste iedereen, gisteravond is er een storing geweest met het terugkijken van opnames, waarbij de STB-ZAP-01 melding tevoorschijn kwam.

Deze storing is inmiddels verholpen, het terugkijken van opnames zou weer mogelijk moeten zijn!


Fijn dat je dit - zij het achteraf - meldt. Apart verhaal. mijn ervaring van gisteravond:

Op 1 arcadyan kreeg ik helemaal geen melding en bleef het scherm hangen op “opnames worden ogehaald” en liep vervolgens geheel vast.

Op de andere arcadyan kreeg ik melding AVS-TO-0001. De arcadyan liep vast. De arcadyan opnieuw gestart. Opnieuw vastgelopen. Nog een keer en weer vastgelopen.

De overige 2 arcadyans maar niet meer geprobeerd; ik blijf bezig...

Hoe kan ik dat ik andere meldingen krijg?

Hoe kan het dat ik op de zelfde type HW geen melding krijg maar een vastloper.

Dit is al de 2de storing van dit type in ong een week.

Inmiddels kan ik inderdaad weer opnames bekijken. fijn, want ik kijk weinig live TV.

Beste iedereen, gisteravond is er een storing geweest met het terugkijken van opnames, waarbij de STB-ZAP-01 melding tevoorschijn kwam.

Deze storing is inmiddels verholpen, het terugkijken van opnames zou weer mogelijk moeten zijn!

En waarom staat dat dan niet in de storingen lijst als je je postcode huisnummer invult. Er staat gewoon dat er geen storingen zijn. 

Reputatie 7
Badge +13

@HebkvanR  Omdat het probleem op verschillende ontvangers en niet voor iedereen speelde was de storing niet op de website vermeld. 

Fijn om te lezen dat het bekijken van opnames nu weer werkt! 

Reputatie 1

Als het aan verschillende ontvangers ligt is het dan niet tijd om deze te vervangen? Bij de vaste klanten van kpn. Neem aan dat je niet voor elke ontvanger een software oplossing hebt? 
 

 

Reputatie 1

Straks wederom de fout code gehad

 is dit nu dagelijks!!!

Reputatie 5
Badge +2

@HebkvanR  Omdat het probleem op verschillende ontvangers en niet voor iedereen speelde was de storing niet op de website vermeld. 

Fijn om te lezen dat het bekijken van opnames nu weer werkt! 


Kletskoek!

De storing stond vermeld met een duur van 21:45 -7:00 uur in mijn postcodegebied.

Elders op de site staan zelfs andere gebruikers uit dit gebied (Bemmel + Huissen) die dit melden.

Blijf bij de feiten graag.

 

Deze foutcode verschijnt hier ook. Kan geen opgenomen programma’s meer terugkijken. Het probleem doet zich vaak voor de laatste tijd.

@HebkvanR  Omdat het probleem op verschillende ontvangers en niet voor iedereen speelde was de storing niet op de website vermeld. 

Fijn om te lezen dat het bekijken van opnames nu weer werkt! 


Kletskoek!

De storing stond vermeld met een duur van 21:45 -7:00 uur in mijn postcodegebied.

Elders op de site staan zelfs andere gebruikers uit dit gebied (Bemmel + Huissen) die dit melden.

Blijf bij de feiten graag.

 

Sorry hoor “appelflap”

in mijn postcode, Apeldoorn, stond geen storing

Vandaag weer beide meldingen: STB-zap-01 en AVS-TO-0001.

Graag hulp!

 

*Admin: topic samengevoegd met bestaand topic

Reputatie 3
Badge

Hier ook foutmelding… STB-zap-03/3

@Stephane . Krijg je deze foutmelding bij een bepaald programma? Zo ja, kun je aangeven welk programma?

@Stephane . Krijg je deze foutmelding bij een bepaald programma? Zo ja, kun je aangeven welk programma?

Alle programma’s

Reputatie 3
Badge

Pr0n 😂🙈

helma’s fist trio

Reputatie 3
Badge

Zonder dollen, ik ook op alle zenders. heeft dus niet met rechten te maken, wel met nieuwe software, want kon het altijd wel.

Ook STB-zap-03 / -40462 probleem. Echter niet bij alle opgenomen programma's. Ik hoef niet direct al deze programma's nu te kijken maar laat KPN mij aub snel even weten of dit probleem later wordt opgelost.

Reputatie 2
Badge

n tegenstelling tot het bericht van 15-10, is het probleem nog steeds niet opgelost.

Gisteren het programma Bureau 040 opgenomen. Wilde ik nu gaan bekijken...wederom de melding " De video kan niet worden afgespeeld. (AVS-500-REF-99).

Ook opgenomen via Ziggo Go en daar speelt dit wel gewoon af.

De conclusie lijkt me duidelijk. Vaarwel.

n tegenstelling tot het bericht van 15-10, is het probleem nog steeds niet opgelost.

Gisteren het programma Bureau 040 opgenomen. Wilde ik nu gaan bekijken...wederom de melding " De video kan niet worden afgespeeld. (AVS-500-REF-99).

Ook opgenomen via Ziggo Go en daar speelt dit wel gewoon af.

De conclusie lijkt me duidelijk. Vaarwel.

Ja deze code hebben wij nu ook bij Bureau 040. 
 

Andere opgenomen programma’a hebben dit niet.

 

Bureau 040 had ik opgenomen toen deze al bezig was. 
 

De andere programma’s stonden al in de planning.
 

Heel bijzonder en vervelend dat dit weer gezever is. 

Reputatie 7
Badge +29

@Loosoft, @Diemen muziek : deze opname staat wel bij jullie overal in de opnamelijst? Op welke manier wilden jullie gaan terugkijken (via ontvanger, app, website)? Vul ook allebei jullie forumprofiel in. Dan kan ik hier in ieder geval een melding van maken.

Reputatie 2
Badge

Staat in opnamelijst.

Terugkijken gewoon via de TV ontvanger.

@Loosoft : Ik heb een interne melding aangemaakt. Of we daar die opname mee terug krijgen weet ik niet. Dit probleem is complex. Ik hoop dat we snel een oplossing hebben.