Beantwoord

Verbinding met mailserver verlopen

  • 1 August 2021
  • 11 reacties
  • 350 keer bekeken

Sinds afgelopen woensdag krijg ik geen email meer binnen op mijn outlook op mijn telefoon, alles opnieuw geïnstalleerd, met de juiste imap en smtp gegevens, maar krijg dan de melding; INLOGFOUT, DE VERBINDING MET DE MAILSERVER IS VERLOPEN, CONTROLEER MAILINSTELLINGEN, ik kan hier verder niet zoveel mee. Alle instellingen staan goed, maar toch lukt het mij niet om mijn mail weer op mijn telefoon te activeren, wat nu?

icon

Beste antwoord door Jasper 3 August 2021, 11:26

Hoi @Molenaar Bert, welkom op het forum. Naast het kijken in MijnKPN voor de juiste gebruikersnaam kan je ook proberen om in Webmail in te loggen. Daar hoef je alleen de gebruiikersnaam en wachtwoord in te vullen. Als het inloggen daar ook niet lukt, weet je dat het met een van die 2 misgaat. Als het daar wel lukt, is het een andere instelling in het mailprogramma. Lukt het daar wel om in te loggen?

Bekijk origineel

11 reacties

Hallo @Molenaar Bert , welke mail-app gebruik je om de mail op te halen? Als dat de Outlook-app is, die geeft inderdaad nog steeds problemen, wordt door MS aan gewerkt. Probeer eens een andere mail-app, de standaard app van Gmail bijvoorbeeld.

 

Beste Jan D,

Dank voor je reactie. via GMail instellen lukt ookniet, geeft dezelfde foutmelding.

 

Beste Jan D,

Dank voor je reactie. via GMail instellen lukt ookniet, geeft dezelfde foutmelding.

 

Hallo @Molenaar Bert , kijk dan in MijnKPN, rubriek service, email(instellingen) voor de juiste instellingen.

Reputatie 7
Badge +19

Hoi @Molenaar Bert, welkom op het forum. Naast het kijken in MijnKPN voor de juiste gebruikersnaam kan je ook proberen om in Webmail in te loggen. Daar hoef je alleen de gebruiikersnaam en wachtwoord in te vullen. Als het inloggen daar ook niet lukt, weet je dat het met een van die 2 misgaat. Als het daar wel lukt, is het een andere instelling in het mailprogramma. Lukt het daar wel om in te loggen?

Beste Jasper,

Dank voor je reactie, inloggen via webmail is geen probleem, dat lukt gewoon. Ik ga naar de andere instellingen kijken.

Reputatie 7
Badge +19

Duidelijk, dan zijn de gebruikte inloggegevens wel goed dus. Op onze website hebben we een pagina die je stap voor stap kan helpen met het instellen: E-mail instellen, gebruiken & problemen oplossen

Beste Jasper,

 

Hartelijk dank voor deze suggestie, deze heb ik al meerdere malen doorlopen, wat er dan gebeurt bij de “uitgaande mailinstellingen” is dat als ik als beveiliging SSL/TLS aangeef dan springt automatisch poort 465 aan en deze kan ik niet wijzigingen, als ik STARTTLS  aanvink dan springt poort 587 aan , maar dit geeft alles bij elkaar nog geen toegang via Outlook. Het opnieuw instellen in Outlook levert nog steed dezelfde foutmelding op. Inloggen rechtstreeks in de webmail gaat wel goed, dus dat is dan weer een geluk.

Met groet,

Molenaar Bert 

Reputatie 7
Badge +19

Dan lijkt het erop dat het te maken heeft met een issue wat speelt met de Outlook app, ik begrijp dat daarvoor een update gaat komen. Tot die tijd kan je de Webmail gebruiken of eventueel een andere mailapp.

Het heeft altijd prettig en goed gewerkt, dus dan is het maar afwachten op de update…. hou het wel in de gaten. Dank voor de support.

Reputatie 7

Dit is een al langlopend issue maar, naar ik begrepen heb, is het licht aan het einde van de tunnel zichtbaar aan het worden.

Reputatie 7
Badge +19

Ik begreep ook dat het licht inmiddels te zien is, hopelijk kan die update snel uitgerold worden waardoor het probleem voorbij is.

Reageer