Beantwoord

Geen internetverbinding na aansluiten unifi AP Pro op experiabox v10

  • 26 juni 2020
  • 11 reacties
  • 139 keer bekeken

Om het WiFi signaal te versterken In de tuin heb ik een unifi AP Pro gekocht. Met veel moeite is het gelukt om daar een WiFi netwerk mee te maken. Ik heb het AP via ethernetkabel aangesloten op de experiabox. Ik krijg nu wel WiFi signaal, maar heb geen internet. Wat doe ik fout? Ik heb nog twee WiFi netwerken. Verstoort dat elkaar?

icon

Beste antwoord door Peter A. 10 juli 2020, 12:09

Hoi Margot ik weet niet of je probleem al is opgelost. De pagina met LAN instellingen van de Ubiquiti AC Pro die klopt niet. De LAN instellingen moet je aanpassen de IP reeks in de 192.168.2.xx waar de Experia op is geinstalleerd. Je hebt nu een apart netwerk gemaakt in de 192.168.1.xx reeks en dan ga je internet niet zien. 

Bekijk origineel

11 reacties

Reputatie 7
Badge +14

Kunt u schermafdrukken maken van de instellingen? 

Beste Nick83. Waar moet ik precies een schermafdruk van maken? Ik ben echt een digibeet …. 🥴

Reputatie 7
Badge +14

Beste Nick83. Waar moet ik precies een schermafdruk van maken? Ik ben echt een digibeet …. 🥴

Van alles wat u ingesteld heeft.

 

 

 

Reputatie 7
Badge +14

 

Waar is dit van? VPN?

De LAN instellingen van het nieuwe ingestelde WiFi netwerk. Welke je kan instellen via de Unifi pagina. 

Reputatie 7
Badge +12

Hoi @MargotKeulen, ik heb hier zo geen idee van. Ik hoop dan ook dat het al gelukt is. Of anders hoop ik dat je er uit komt. En anders is een student aan huis wellicht een idee? Zodat hij/zij het juist kan instellen. 

Reputatie 3
Badge +2

Hoi Margot ik weet niet of je probleem al is opgelost. De pagina met LAN instellingen van de Ubiquiti AC Pro die klopt niet. De LAN instellingen moet je aanpassen de IP reeks in de 192.168.2.xx waar de Experia op is geinstalleerd. Je hebt nu een apart netwerk gemaakt in de 192.168.1.xx reeks en dan ga je internet niet zien. 

Reputatie 7
Badge +12

Heb je nog naar Peter A. zijn tip gekeken?

Reageer