Beantwoord

Unifi acces point 'disconnected' van KPN Box 12

  • 15 July 2021
  • 2 reacties
  • 46 keer bekeken

Ik heb thuis 3 extra wifi access point opgehangen van Unifi en verbonden met de KPN box 12. Alles werkte perfect, tot er kort geleden een regionale storing was in bij KPN TV. Om het weer werkend te krijgen moest ik de modem resetten. Sindsdien geven de access points geen Wifi meer en zie ik in de Unifi controller dat ze 'disconnected’ zijn. Access points resetten helpt niet. Iemand een idee?

icon

Beste antwoord door GeSp 15 July 2021, 17:45

Hallo @Maurits76 

Als je ze gereset hebt via het resetknopje dan staan ze weer op factory default.
Je moet dan eerst in de controller de AP's verwijderen, daarna zouden ze weer tevoorschijn moeten komen en kan je ze via Adopt weer toevoegen.

Zie ook hier: https://help.ui.com/hc/en-us/articles/205143490-UniFi-How-to-Reset-Devices-to-Factory-Defaults

Bekijk origineel

2 reacties

Reputatie 6
Badge +10

Hallo @Maurits76 

Als je ze gereset hebt via het resetknopje dan staan ze weer op factory default.
Je moet dan eerst in de controller de AP's verwijderen, daarna zouden ze weer tevoorschijn moeten komen en kan je ze via Adopt weer toevoegen.

Zie ook hier: https://help.ui.com/hc/en-us/articles/205143490-UniFi-How-to-Reset-Devices-to-Factory-Defaults

Dank je. Ik heb ook de controller software geüpdatet, waardoor hij de niet-geresete access points weer ziet en ze weer connected zijn. Dus het lijkt nu weer te werken. Ik snap er eerlijk gezegd weinig van. 

Reageer