Beantwoord

Van Experiabox V10 naar USG 4 pro naar Switchen naar AP’s + rest apparatuur

  • 25 november 2019
  • 7 reacties
  • 157 keer bekeken

Weet iemand hoe ik een USG 4 pro achter de Experiabox V10 werkend kan krijgen?

Internet komt bij ons binnen op de Experiabox V10, vanaf daar loopt er een kabel naar een USG 4 pro. Vanuit de USG loopt er 1 kabel naar een eerste unifi switch.

Achter deze unifi switch zitten nog meer unifi switchen en daarachter zitten ook de tv boxen aangesloten. 
Voorheen hebben wij Ziggo gehad. Na overgestapt te zijn ben ik erachter gekomen dat de Experiabox niet in bridge modus gezet kan worden.

Wij hebben alleen internet en TV van KPN. Wij gebruiken geen thuistelefoon.

Wie zou mij op gang kunnen helpen met dit probleem? 
 

Groeten Thomas

icon

Beste antwoord door Erik_ 28 november 2019, 14:34

Hey Cyborg, welkom! Wellicht heb je iets aan dit topic van @wjb. Mocht je er niet uitkomen, dan wil wjb je vast nog wel even verder helpen :)

Bekijk origineel

7 reacties

Reputatie 7
Badge +10

De tv ontvangers moeten rechtstreeks verbonden zijn met de Experiabox. Daar mag geen extra router tussen zitten. Want anders heb je geen tv. Verder ... wat is het probleem precies? Werkt er afgezien de tv verder iets niet?

Reputatie 7

Heb je een VDSL of een glasvezel aansluiting?

@Nick83 

ik krijg niks aan de praat. Ik heb 2 TV setopboxen (die van mijn vader en moeder) nu rechtstreeks op de Experiabox gezet en die werken nu gelukkig weer. Dankjewel.

 

@wjb 

wij hebben een VDSL lijn.

 

is er een andere manier dat ik de gewone tv zenders wel op mijn tv kan ontvangen?

met behulp van een Chrome cast of zoiets?

ik krijg internet via de USG nog steeds niet voor elkaar, ik begrijp vrij weinig van al die instellingen.

Reputatie 7
Badge +10

Je moet de kabel vanaf de Experiabox in WAN1 aansluiten. Bij de Experiabox moet die op een normale LAN poort aangesloten worden. Vervolgens zou het met default instellingen eigenlijk moeten werken. Dat je internet hebt op LAN1 van de USG althans.

@Nick83

om de USG in te stellen moet ik IP adressen en DNS adressen invullen. Ik heb van alles geprobeerd maar hij pakt helemaal niks.

ik had bij IP 192.168.2.254

         MASK 255.255.255.0

             DNS 192.168.2.254

geprobeert,

 

IP 192.168.2.1

MASK 255.255.255.0

DNS 192.168.2.254

 

ook heb ik de DNS op mijn buiten IP proberen in te stellen maar dat werkt ook niet.

 

hij gaat van de USG lan 1 naar een switch en dan naar mijn pc. Is dat misschien een probleem?

Reputatie 7
Badge +28

Hey Cyborg, welkom! Wellicht heb je iets aan dit topic van @wjb. Mocht je er niet uitkomen, dan wil wjb je vast nog wel even verder helpen :)

https://github.com/coolhva/usg-kpn-ftth werkt perfect met de usg.

Reageer