Beantwoord

Digitenne werkt niet na lange periode van inactiviteit

  • 17 May 2023
  • 3 reacties
  • 23 keer bekeken

Reputatie 1

Ik weet het nu echt niet meer, ik heb Digitenne en zeven mannen niet gebruikt, alles gedaan wat ik weer naar over kan vinden en bij mijn status staat dat ik geen basis pakket heb, 1,2 en 3 doen het wel.

 

Admin: afgesplitst en een eigen topic voor jouw vraag aangemaakt.

icon

Beste antwoord door Peter Rommen 25 May 2023, 20:30

Bekijk origineel

3 reacties

Hoi @Peter Rommen . Heb je misschien een nieuwe tuner? 

Is het CAS id in jouw profiel van de tuner in kwestie?

Reputatie 1

Hoi Erwin,

Sorry voor de late reactie maar dat is inderdaad mijn Cas-nummer. Is nog een heel gezoek geweest want bij de helpdesk hadden ze de verkeerde Cas nummers ( ik heb twee kastjes) de eerste jongeman die ik te spreken kreeg kon ik niet zover krijgen dat ik mijn goede cas-nummer doorgaf en deze gaf aan dat er binnen een uur weer beeld zou zijn, na 5 uur maar weer eens gebeld en deze jongeman wilde wel luisteren en heractiveerde het goede cas-nummer met als gevolg dat toen ik met hem zat te bellen er gelijk beeld was. ik denk dat de nummers van de twee nieuwe kastjes, die ik bij mijn Glasvezel kastje kreeg, deze geïnstalleerd had en dat het later een vergissing bleek en ze terug heb moeten sturen, ik heb dit wel eerst bij KPN geverifieerd, Ik denk dus dat de nummers die op het forum zelf staan de nummers van deze kastjes zijn. Maar …. lang verhaal langer :-) alles werkt dus weer. 

Hartstikke bedankt voor je reactie.

Met vriendelijke groet,

Peter

Hoi Erwin,

Sorry voor de late reactie maar dat is inderdaad mijn Cas-nummer. Is nog een heel gezoek geweest want bij de helpdesk hadden ze de verkeerde Cas nummers ( ik heb twee kastjes) de eerste jongeman die ik te spreken kreeg kon ik niet zover krijgen dat ik mijn goede cas-nummer doorgaf en deze gaf aan dat er binnen een uur weer beeld zou zijn, na 5 uur maar weer eens gebeld en deze jongeman wilde wel luisteren en heractiveerde het goede cas-nummer met als gevolg dat toen ik met hem zat te bellen er gelijk beeld was. ik denk dat de nummers van de twee nieuwe kastjes, die ik bij mijn Glasvezel kastje kreeg, deze geïnstalleerd had en dat het later een vergissing bleek en ze terug heb moeten sturen, ik heb dit wel eerst bij KPN geverifieerd, Ik denk dus dat de nummers die op het forum zelf staan de nummers van deze kastjes zijn. Maar …. lang verhaal langer :-) alles werkt dus weer. 

Hartstikke bedankt voor je reactie.

Met vriendelijke groet,

Peter

Fijn dat je nog even de moeite neemt om de conclusie met ons te delen, @Peter Rommen .  Jammer dat het je allemaal zo lastig gemaakt is.  Ik wens je een fijn weekend. 

Reageer