Beantwoord

Melding "Geen signaal" op televisie

  • 11 juni 2019
  • 3 reacties
  • 55 keer bekeken

Ik krijg nog steeds de melding: Geen signaal

*afgesplitst en eigen topic voor je vraag aangemaakt
icon

Beste antwoord door PeterG 11 juni 2019, 13:01

De tv ontvanger van kpn kent die tekst niet. Het moet een melding van de tv zelf zijn. Dan staat ie doorgaans toch echt op de verkeerde ingang, vaak de coax antenne ingang. Maar kpn gebruikt hdmi. En dat is bij velen dan weer HDMI 1.

Kun je eens een foto plaatsen van het tv scherm met die mededeling?
Bekijk origineel

3 reacties

Reputatie 7
De tv ontvanger van kpn kent die tekst niet. Het moet een melding van de tv zelf zijn. Dan staat ie doorgaans toch echt op de verkeerde ingang, vaak de coax antenne ingang. Maar kpn gebruikt hdmi. En dat is bij velen dan weer HDMI 1.

Kun je eens een foto plaatsen van het tv scherm met die mededeling?
Reputatie 7
Badge +18
Hi hemej01, welkom bij ons.

De tv ontvanger van kpn kent die tekst niet. Het moet een melding van de tv zelf zijn. Dan staat ie doorgaans toch echt op de verkeerde ingang, vaak de coax antenne ingang. Maar kpn gebruikt hdmi. En dat is bij velen dan weer HDMI 1.

Kun je eens een foto plaatsen van het tv scherm met die mededeling?


Dit is ook mijn vermoeden. HDMI 1,2,3 etc, afhankelijk van hoeveel HDMI poorten je tv heeft en op welke de ontvanger is aangesloten. Kan ook zijn dat je dit met SCART hebt aangesloten, dan is de ingang Scart. Probeer even alle ingangen tot je de juiste vindt. 🙂
Reputatie 7
Badge +18
Hemek, ik heb helaas geen reactie meer van je gehad. Laat me gerust weten of ik alsnog iets voor je kan doen.

Reageer