Experia Box V10 valt steeds uit

  • 19 oktober 2020
  • 14 reacties
  • 79 keer bekeken

Ik heb hier hetzelfde probleem met een v10 modem, valt de laatste maanden telkens uit en wordt steeds erger, service lampje gaat rood branden en later hersteld de verbinding zichzelf, alles al geprobeerd kabel vernieuwd  en modem gereset,  niets helpt , is gisteren wel tien keer uitgevallen.

 

*Admin: eigen topic voor je vraag aangemaakt


14 reacties

Reputatie 2
Badge +2

Hoi @Paulcelica! Welkom op het KPN Forum :grin:

 

Wat vervelend dat het modem steeds uitvalt. Kun je je gegevens invullen in je profiel en hier een seintje geven als dat is gebeurd? Dan kijk ik even met je mee hier naar.

Beste  Marguaritha,

ik heb mijn gegevens ingevuld.

Reputatie 2
Badge +2

Dank je wel! Ik meet geen verbrekingen in het signaal. Wanneer service op rood gaat, werkt dan helemaal niks meer thuis? Speelt het probleem nog steeds zo erg of is het misschien inmiddels opgelost? Dat ik daarom geen problemen terug zie met het signaal. 

Als het service lampje rood brand werkt niets meer in huis ,dit duurt een aantal minuten (soms 10) en dan komt de verbinding vanzelf weer terug.

Reputatie 2
Badge +2

Oei, dat lijkt me niet helemaal de bedoeling.

Ik heb nog een aantal checkvraagjes, zou je mij antwoord kunnen geven op de volgende vragen:

  • Zit de kabel van het modem rechtstreeks aangesloten op het hoofdaansluitpunt?
  • Is de kabel niet langer dan 2 meter?
  • Is er een ronde kabel gebruikt?
  • Heb je iets aangepast in de bekabeling? 

 

Alles klopt met de kabels en heb niets veranderd in de bekabeling, We wonen twee jaar op dit adres en nog nooit eerder problemen gehad 

Reputatie 2
Badge +2

Duidelijk, dan ga ik voor je bezig. 

Mocht er een monteur aangestuurd moeten worden, wanneer komt jou het beste uit? Dan kan ik daar rekening mee houden :).

Ik weet niet of je er iets aan gedaan hebt, want het internet is al 5 dagen niet meer uit gevallen. 

Te vroeg gejuicht, valt weer telkens uit.

Nu ik er over nadenk, het gebeurt telkens in het weekend. 

Reputatie 2
Badge +2

Ik had niks aan je verbinding veranderd. Ik heb zojuist wel een nieuwe meting gedaan en er worden geen verbrekingen meer gemeten. Werkt het nu weer normaal?

Ik raad je anders aan om even te bellen wanneer de verbinding weer wegvalt. Ik lees namelijk jouw berichtjes later, waardoor de meetresultaten weer normaal kunnen zijn. 

Ja, nu werkt alles weer normaal, maar ik blijf het raar vinden dat zonder ik iets doe het vanzelf weer hersteld.

Reputatie 2
Badge +2

Dat is inderdaad vreemd.. Mocht het in het weekend weer mis gaan, neem dan even telefonisch contact op zodat je direct contact hebt met iemand.

Het bellen lukt niet, voor ik iemand aan de lijn heb is de verbinding weer terug, duurt maar een paar minuten. 

Mijn geduld is op,, het weekend was weer een drama met de verbinding en heb vandaag besloten om over te stappen naar Ziggo.

Reageer