Beantwoord

Experia box v10a defect

  • 25 juli 2019
  • 7 reacties
  • 87 keer bekeken

Goedemorgen,

De modem (experia box v10a) geeft geen enkel lichtje. Ik heb alle kabels/ stekkers al gecontroleerd, maar de modem reageert nergens op.

Ik kan geen gebruik maken van internet en tv. Alles werkt niet....

Wat kan er aan de hand zijn?
icon

Beste antwoord door Alex_P 26 juli 2019, 17:11

Hoi S, welkom hier.

Zo te lezen is de modem of adapter defect. We gaan het in dit geval omruilen bij een Post NL punt bij jou in de buurt. Zou je je profiel willen aanvullen met alle relevante gegevens en mij een seintje willen geven als je dit hebt gedaan? Dan kan ik dit in gang zetten.
Bekijk origineel

7 reacties

Reputatie 7
Badge +18
Hoi @sruiten
Haal de spanning er eens helemaal af en wacht 1 a 2 minuten en probeer het dan nog eens
brandt het lichtje wel op voedingsadapter?

Gebruik je een verlengsnoer voor de spanning, dan eens een ander snoer proberen of direct in het stopcontact proberen.
@huistijger Dank u wel voor je snelle reactie!

Ik heb dit geprobeerd ook zonder resultaat. Wanneer er een lampje op de voedingsadapter zit, brandt die ook niet....

Zal dat de oorzaak kunnen zijn?
Reputatie 7
Badge +18
Sorry ben in de war de 10A heeft geen lampje op de voedingsadapter
Deze kan dus defect zijn maar ook de V10A zelf.
Even wachten tot webcare dit topic overneemt of bellen met 0800 0402 en ze vertellen wat er aan de hand is
een beller is sneller.

Als je wacht op webcare, zet dan vast je klantnummer(s) en Postcode en huisnummer en telefoonnummer in je forumprofiel Klik hier, wat alleen zichtbaar is voor webcare en voor jou, dan hebben ze gelijk de gegevens bij de hand.
Dus niet hier plaatsen maar in de link die je kunt aanklikken.
Reputatie 7
Badge +18
Hoi S, welkom hier.

Zo te lezen is de modem of adapter defect. We gaan het in dit geval omruilen bij een Post NL punt bij jou in de buurt. Zou je je profiel willen aanvullen met alle relevante gegevens en mij een seintje willen geven als je dit hebt gedaan? Dan kan ik dit in gang zetten.
Reputatie 7
Badge +18
Sruiten, ik heb helaas geen reactie meer van je gehad. Laat me gerust weten of ik alsnog iets voor je kan doen.
Hartelijk dank!
ik had op advies van @huistijger de klantenservice gebeld. De adapter of modem leek inderdaad kapot te zijn.
Kon de volgende dag gewisseld worden bij een Post NL punt.
Dus top geregeld met een prima service!

Nu heb ik weer wifi!
Reputatie 7
Badge +18
Hartelijk dank!
ik had op advies van @huistijger de klantenservice gebeld. De adapter of modem leek inderdaad kapot te zijn.
Kon de volgende dag gewisseld worden bij een Post NL punt.
Dus top geregeld met een prima service!

Nu heb ik weer wifi!


Top!

Reageer